<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Nagore habla sobre una gran bronca entre Kiko Matamoros y Paula Echevarría - mtmad</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2021-12-01T18:16:43+01:00"><meta property="article:published_time" content="2021-12-01T18:16:43+01:00"><meta property="article:section" content="Best of Sobreviviré"><meta name="article:tag"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="kiko,matamoros,paula,echevarria,bronca"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="kiko, matamoros, paula, echevarria, bronca"><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg"><meta property="og:site_name" content="Mtmad"><meta property="og:type" content="article"><meta property="og:updated_time" content="2021-12-01T18:16:43+01:00"><meta property="og:url" content="https://www.mtmad.es/sobrevivire/kiko-matamoros-paula-echevarria-bronca_18_3243725020.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="El programa de hoy ha estado cargadito de an&eacute;cdotas con personajes muy conocidos. Adriana Dorronsoro ('El programa de AR') nos ha contado que su..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg"><meta name="twitter:site" content="@mtmad"><meta name="twitter:title" content="¡Exclusiva! Nagore habla sobre una gran bronca entre Kiko Matamoros y Paula Echevarría: &quot;Eres un mentiroso&quot;"><meta name="description" content="Nagore cuenta todos los detalles sobre la discusión protagonizada por Kiko Matamoros y Paula Echevarría"><meta property="og:description" content="Nagore cuenta todos los detalles sobre la discusión protagonizada por Kiko Matamoros y Paula Echevarría"><meta property="og:title" content="Nagore habla sobre una gran bronca entre Kiko Matamoros y Paula Echevarría"><meta name="title" content="Nagore habla sobre una gran bronca entre Kiko Matamoros y Paula Echevarría - mtmad"><meta name="robots" content="max-image-preview:large,max-video-preview:-1">

        <link rel="preconnect" href="https://mab.mediaset.es">

        <style>    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}   
</style><style>:root{--fontSite:'Roboto';--fontSiteAux:'Roboto'}.site_font{letter-spacing: 0;word-spacing: 0;font-family:var(--fontSite,'Roboto',arial,helvetica,sans-serif)}html, body{font-family:'Roboto',arial,helvetica,sans-serif}</style>

        

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/mtmad/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/mtmad/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/mtmad/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/mtmad/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/mtmad/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/mtmad/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#000000">
<link rel="preload" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1637029986"/><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1637029986"/><link rel="canonical" href="https://www.mtmad.es/sobrevivire/kiko-matamoros-paula-echevarria-bronca_18_3243725020.html"><link rel="amphtml" href="//www.mtmad.es/sobrevivire/kiko-matamoros-paula-echevarria-bronca_18_3243725020.html?amp=true"><link rel="preload" href="https://baul.mediaset.es/dist/pageMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/pageMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/articleMultisite.bundle.css?hash=1637029986"/><link rel="preload" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1637029986"></noscript>
        

        
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600],[160,600]],"mobile":[]},"sky-left":{"desktop":[[120,600],[160,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,601],[160,601],[120,1001],[160,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,1000],[160,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3","time_refresh":{"tablet":3,"mobile":3,"amp":3}}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3"];$ADS_CONFIG['as']['segment']="/mtmad.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};

  $ADS_CONFIG['recomendedWidget']['status']="active";
  $ADS_CONFIG['inImage']['status']="active";
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['segment']="mtmad.es/sobrevivire";$ADS_CONFIG['as']['status']="active";

  
  
</script>
        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1637029986" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "mtmad-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36872";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36872";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-mtmad";window.$FACEMAN_CLIENT_CONFIG.seedtagId = "1443-8076-01";</script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for mtmad" href="//www.mtmad.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #07d9f8}
    .color_alpha{ color: #07d9f8; }
    .background_color_alpha{ background-color: #07d9f8 !important; }
    .border_top_color_alpha{ border-top-color: #07d9f8; }
    .border_bottom_color_alpha{ border-bottom-color: #07d9f8; }
    .border_right_color_alpha{ border-right-color: #07d9f8; }
    .border_color_alpha{ border-color: #07d9f8; }
    .fill_color_alpha{ fill: #07d9f8; }

    :root{
      --color-value-alpha: #07d9f8;
    }
  
    .color_beta{ color: #000000; }
    .background_color_beta{ background-color: #000000 !important; }
    .border_top_color_beta{ border-top-color: #000000; }
    .border_bottom_color_beta{ border-bottom-color: #000000; }
    .border_right_color_beta{ border-right-color: #000000; }
    .border_color_beta{ border-color: #000000; }
    .fill_color_beta{ fill: #000000; }

    :root{
      --color-value-beta: #000000;
    }
  
    .color_gamma{ color: #07d9f8; }
    .background_color_gamma{ background-color: #07d9f8 !important; }
    .border_top_color_gamma{ border-top-color: #07d9f8; }
    .border_bottom_color_gamma{ border-bottom-color: #07d9f8; }
    .border_right_color_gamma{ border-right-color: #07d9f8; }
    .border_color_gamma{ border-color: #07d9f8; }
    .fill_color_gamma{ fill: #07d9f8; }

    :root{
      --color-value-gamma: #07d9f8;
    }
  
    .color_delta{ color: #000000; }
    .background_color_delta{ background-color: #000000 !important; }
    .border_top_color_delta{ border-top-color: #000000; }
    .border_bottom_color_delta{ border-bottom-color: #000000; }
    .border_right_color_delta{ border-right-color: #000000; }
    .border_color_delta{ border-color: #000000; }
    .fill_color_delta{ fill: #000000; }

    :root{
      --color-value-delta: #000000;
    }
  
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":8000001,"url":"//www.mtmad.es","name":"Mtmad","shortName":"","omniture":"Programas","colors":{"alpha":"#07d9f8","beta":"#000000","gamma":"#07d9f8","delta":"#000000"},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0003},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"No te pierdas ni un vídeo de nuestros influencers, vloggers de Mtmad. Amor, risas, confesiones... ¿te lo vas a perder? ¡Dale al play!","_elapsedSeconds":0.0002},{"name":"google-site-verification","content":"lbbg84maPzhAL6bf7FheyXsJMyaRKIljTp0tLnHZHpM","_elapsedSeconds":0.0002},{"name":"keywords","content":"Mtmad, vloggers, influencers, docurealitys","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0002},{"name":"language","content":"es_ES","_elapsedSeconds":0.0002},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0002},{"property":"og:site_name","content":"Mtmad","_elapsedSeconds":0.0002}],"siteRss":[{"enable":true,"url":"//www.mtmad.es/rss.xml","_elapsedSeconds":0.0007}],"micrositeRss":[],"isSite":true,"site":"mtmad","blockAdBlock":true,"via":"mtmad","isRecommendationWidgetEnabled":true,"segment":"mtmad.es/secciones","alertsEnabled":true,"isLightTheme":false}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.mtmad.es";
	$MAINSECTION_INFO['name'] = "Mtmad";
	$MAINSECTION_INFO['segment'] = "mtmad.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;

      var $BACKGROUND_IMAGE_LINK = "//www.mtmad.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for mtmad" href="//www.mtmad.es/sobrevivire/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":35969,"url":"//www.mtmad.es/sobrevivire/","name":"Best of Sobreviviré","shortName":"Best of Sobreviviré","omniture":"Programas","colors":{"alpha":"","beta":""},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0016},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0002},{"name":"description","_elapsedSeconds":0.0002},{"name":"google-site-verification","content":"lbbg84maPzhAL6bf7FheyXsJMyaRKIljTp0tLnHZHpM","_elapsedSeconds":0.0003},{"name":"keywords","content":"Mtmad, vloggers, influencers, docurealitys","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0002},{"name":"language","content":"es_ES","_elapsedSeconds":0.0002},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0002},{"property":"og:site_name","content":"Mtmad","_elapsedSeconds":0.0002}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.mtmad.es/sobrevivire/rss.xml","_elapsedSeconds":0.0056}],"isSite":false,"site":"mtmad","blockAdBlock":true,"via":"mtmad","isRecommendationWidgetEnabled":true,"segment":"mtmad.es/sobrevivire","segmentPlayer":"/20370287687/mtmad.es/vid-pub/sobrevivire","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.mtmad.es/sobrevivire/";
	$MAINSECTION_INFO['name'] = "Best of Sobreviviré";
	$MAINSECTION_INFO['segment'] = "mtmad.es/sobrevivire";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/mtmad.es/vid-pub/sobrevivire";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.mtmad.es/sobrevivire/";
    </script>
  
        
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.mtmad.es/'] = {"id":8000001,"url":"//www.mtmad.es/","name":"Home","shortName":"","segment":"mtmad.es/home","segmentPlayer":"/20370287687/mtmad.es/vid-pub/home","alertsEnabled":true,"colors":{},"site":"mtmad","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.mtmad.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "mtmad.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/mtmad.es/vid-pub/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.mtmad.es/sobrevivire/'] = {"id":35969,"url":"//www.mtmad.es/sobrevivire/","name":"Best of Sobreviviré","shortName":"Best of Sobreviviré","segment":"mtmad.es/sobrevivire","segmentPlayer":"/20370287687/mtmad.es/vid-pub/sobrevivire","alertsEnabled":true,"colors":{},"site":"mtmad","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0012}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.mtmad.es/sobrevivire/";
	$MAINSECTION_INFO['name'] = "Best of Sobreviviré";
	$MAINSECTION_INFO['segment'] = "mtmad.es/sobrevivire";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/mtmad.es/vid-pub/sobrevivire";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){document.write('');}
        </script>

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Emtmad%2Ees%2Fsobrevivire%2Fkiko%2Dmatamoros%2Dpaula%2Dechevarria%2Dbronca%5F18%5F3243725020%2Ehtml&content_cat1=www%2Emtmad%2Ees%2Fsobrevivire%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1637029986"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1637029986"></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>    (adsbygoogle = window.adsbygoogle || []).push({      google_ad_client: "ca-pub-4375771486439473",      enable_page_level_ads: true    });  </script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>    window.googletag = window.googletag || {cmd: []};  </script>    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_mtmad.min.js?hash=1631602013"></script>        <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>    <script>      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));    </script>      <script>    window.dataLayer = window.dataLayer || [];    function gtag(){dataLayer.push(arguments);}    gtag('js', new Date());    gtag('config', 'AW-586458331');    window ['gtag_enable_tcf_support'] = true;  </script>  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>      <script>    (function(e, n, s) {      e[n] || ((s = e[n] = function() {        s.process        ? s.process.apply(s, arguments)        : s.queue.push(arguments)      }).queue=[])    })(window, "smapixel");    const launchSmartMeEvent = () => {      smapixel("init","ID-Med008-MTMad");      smapixel("event","pageload");    }  </script>  <script defer id="smartMe-pixel" onload="launchSmartMeEvent()" src="https://webpixel.smartmeapp.com/smapixel.min.js?t=1638403200000"></script>                  <script>      const launchGigyaEvent = () => {        window.gigya_load = true;        window.EventHandler.dispatchPersistentEvent('gigya_loaded', this);      }    </script>    <script async onload="launchGigyaEvent()" src="https://cdns.gigya.com/js/gigya.js?apikey=3_FgluvclJ03WQLH2-VTNXeBHONi9sBPukz7h5FuXD2cS8Sn_ll1hqbMjepEokXZiw&lang=es"></script>            <script type="text/javascript">    function isScriptLoaded(url, hash) {      if (url){          var scripts = document.getElementsByTagName('script');          for (var i = scripts.length; i--;) {              if (scripts[i].src == url) return true;          }      } else if (hash) {          var script = document.getElementById(hash);          if (script && script.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarScript(src, async, hash, insertHash, onLoad){      var scriptElement = document.createElement("script");      scriptElement.type = "text/javascript";      if (insertHash) {          scriptElement.src = src + "?hash=]]..hash..[["      } else {          scriptElement.src = src;      }      scriptElement.async = typeof async !== 'undefined' ? async : false;      if(hash && hash !== undefined) {          scriptElement.id = hash;      }      if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad      }      var node =document.getElementsByTagName("script")[0];      node.parentNode.insertBefore(scriptElement, node);    }  </script>  <script type="text/javascript">    function isCSSLoaded(href, hash) {      if (href){          var css = document.getElementsByTagName('link');          for (var i = css.length; i--;) {              if (css[i].href == href) return true;          }      } else if (hash) {          var css = document.getElementById(hash);          if (css && css.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarCSS(href, hashID, insertHash){      var cssElement = document.createElement("link");      cssElement.rel = "stylesheet";      if(insertHash && (href.indexOf('?hash')) < 0) {          cssElement.href = href + "?hash=]]..hash..[[";      } else {          cssElement.href = href      }      if(hashID !== undefined) {          cssElement.id = hashID;      }      var node =document.getElementsByTagName("link")[0];      node.parentNode.insertBefore(cssElement, node);    }  </script>        <script type="text/javascript">    function insertVideoScripts() {      if (!window.ms_insertVideoScripts){        insertarScript("https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js?hash=1615528762", true);insertarScript("https://cdn.dashjs.org/v3.1.0/dash.all.min.js", true);insertarScript("https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js?hash=1615528762", true);insertarScript("https://imasdk.googleapis.com/js/sdkloader/ima3.js", true);insertarScript("https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js?hash=1615528762", true);        window.ms_insertVideoScripts = true;      }    }  </script>        <script type="text/javascript">    function insertPlaybuzzScript(){      if (!window.ms_insertPlaybuzzScript){        insertarScript("https://embed.playbuzz.com/sdk.js", true);        window.ms_insertPlaybuzzScript = true;      } else {        window.Playbuzz.render();      }    }  </script>        <script type="text/javascript">    function insertTwitterScript(){      if (!window.ms_insertTwitterScript){        insertarScript("https://platform.twitter.com/widgets.js", true);        window.ms_insertTwitterScript = true;      } else {        window.twttr.widgets.load();      }    }  </script>        <script type="text/javascript">    function insertInstagramScript(){      if (!window.ms_insertInstagramScript){        insertarScript("https://platform.instagram.com/en_US/embeds.js", true);        ms_insertInstagramScript = true;      } else {        window.instgrm.Embeds.process();      }    }  </script>          <script type="text/javascript">      Promise.allSettled = function(promises){        return Promise.all(promises.map(function(p){          return Promise.resolve(p)            .then(              function(val){ return { status: 'fulfilled', value: val }},              function(err){ return { status: 'rejected', reason: err }}            )        }))      }    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxyrtjwynh52mq-f-0d940fdfd-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"589893","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"17efe324","ak.r":19851,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43982,"ak.gh":"184.28.17.51","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1638395545","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==a2Q2LbEw5cIdUvT0jkU4R6p77LLngW360G9WO5oQ2bQ6AR6GRyrg8GFUHxUN9XKldpphrCNeAB3Pn5xZs3nT/6VaTxe1LPhUy99VJ12bHqCcwu7ghhqFSrNPckV2cxx1iTIAStFzmC9B0VBtdL5tVWCUcKvsKLYE5i1nKQffYO45uyik8uf3MgrQHyaeCbQWhAKJoDQYXTECXhB/mkCBwh36zJF7rRCvnU7Wk61SDtqNBcNxvcAiAgIGtpKUugdvT6faO4Q8MTGUzVes5u9CqTE5Fv04+XoFYWg6FDdGXv5JNxjDADidiQouxO8Y7oco8ns5NgROAsw78RLeiXLzVd7I0yxBvSIBsipmlr9b0FmKfYSQlSzrbqR6kXq0Ics0f+ZpfaTl9MZjK0FbwWtHu6b71is3qwCVej+jvMtuY3k=","ak.pv":"135","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/24h/" target="_self"><span>mtmad 24 horas</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/formatos/" target="_self"><span>Canales</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/formatos/" target="_self">Ver todos los canales</a></li><li><a href="/ahora-o-nunca-danna-ponce/" target="_self">Ahora o nunca by Danna Ponce</a></li><li><a href="/algopasaconoriana/" target="_self">Algo pasa con Oriana</a></li><li><a href="/a-pesar-de-todo-christofer-y-fani/" target="_self">A pesar de todo by Fani Carbajo</a></li><li><a href="/be-strong-melodie-penalver/" target="_self">Be strong by Melodie Peñalver</a></li><li><a href="/bi-happy-by-steisy-y-pablo/" target="_self">Bi happy by Steisy y Pablo</a></li><li><a href="/blondy-mayka-rivera/" target="_self">Blondy by Mayka Rivera</a></li><li><a href="/de-locos-dani-bea/" target="_self">De locos by Dani y Bea</a></li><li><a href="/el-chico-perfecto-ivan-gonzalez/" target="_self">El chico perfecto</a></li><li><a href="/makingloveyoli/" target="_self">Making LoveYoli</a></li><li><a href="/mi-realidad-judith-arias/" target="_self">Mi realidad by Judith Arias</a></li><li><a href="//www.mtmad.es/mi-vida-es-un-cyrcus-jorge-cyrus/" target="_self">Mi vida es un Cyrcus by Jorge Cyrus</a></li><li><a href="/la-bellido-lucia-bellido-serrano/" target="_self">La Bellido by Lucía Bellido</a></li><li><a href="/la-princesa-que-hay-en-mi-andrea/" target="_self">La princesa que hay en mí by Andrea Gasca</a></li><li><a href="/los-estados-de-marta-penate/" target="_self">Los estados de Marta by Marta Peñate</a></li><li><a href="/originalaurah/" target="_self">Original Aurah</a></li><li><a href="/para-mi-lucia-sanchez/" target="_self">Para mí by Lucía Sánchez</a></li><li><a href="/riverss-marina-rivers/" target="_self">Riverss by Marina Rivers</a></li><li><a href="/sabor-a-mar-marina-ruiz/" target="_self">Sabor a Mar by Marina Ruiz</a></li><li><a href="/ser-yo-victoria-caro/" target="_self">Ser yo by Victoria Caro</a></li><li><a href="/sigue-mi-estela-grande/" target="_self">Sigue mi estela by Estela Grande</a></li><li><a href="/wild-lola-marta-de-lola/" target="_self">Wild Lola by Lola</a></li><li><a href="/yes-to-all-fiama-rodriguez/" target="_self">Yes to all by Fiama Rodríguez</a></li><li><a href="//www.mtmad.es/yoli-yo-si-te-quiero/" target="_self">Yoli, yo sí te quiero</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/autores/" target="_self"><span>Talentos</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/autores/" target="_self">Ver todos los talentos</a></li><li><a href="/autores/abril-cols/" target="_self">Abril Cols</a></li><li><a href="/autores/andrea-la-isla-de-las-tentaciones/" target="_self">Andrea Gasca</a></li><li><a href="/autores/aurah-ruiz/" target="_self">Aurah Ruiz</a></li><li><a href="/autores/dani-y-bea/" target="_self">Dani y Bea</a></li><li><a href="/autores/danna-ponce/" target="_self">Danna Ponce</a></li><li><a href="/autores/estela-grande/" target="_self">Estela Grande</a></li><li><a href="/autores/fiama-rodriguez/" target="_self">Fiama Rodríguez</a></li><li><a href="/autores/ivan-gonzalez/" target="_self">Iván González</a></li><li><a href="/autores/jesus-vazquez/" target="_self">Jesús Vázquez</a></li><li><a href="/autores/jorge-cyrus/" target="_self">Jorge Cyrus</a></li><li><a href="/autores/judith-arias/" target="_self">Judith Arias</a></li><li><a href="/autores/lola-marta-de-lola/" target="_self">Lola (Marta de Lola)</a></li><li><a href="/autores/lucia-bellido-serrano/" target="_self">Lucía Bellido</a></li><li><a href="/autores/lucia-sanchez/" target="_self">Lucía Sánchez</a></li><li><a href="/autores/marina-riverss/" target="_self">Marina Rivers</a></li><li><a href="/autores/marina-ruiz/" target="_self">Marina Ruiz</a></li><li><a href="/autores/marta-penate/" target="_self">Marta Peñate</a></li><li><a href="/autores/mayka-la-isla-de-las-tentaciones/" target="_self">Mayka Rivera</a></li><li><a href="/autores/melodie-la-isla-de-las-tentaciones/" target="_self">Melodie Peñalver</a></li><li><a href="/autores/oriana/" target="_self">Oriana</a></li><li><a href="/autores/steisy-y-pablo/" target="_self">Steisy y Pablo</a></li><li><a href="/autores/victoria-caro/" target="_self">Victoria Caro</a></li><li><a href="/autores/yolanda-claramonte/" target="_self">Yolanda Claramonte</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/programasmad/" target="_self"><span>Programas</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/programasmad/" target="_self">Ver todos los programas</a></li><li><a href="/dcerca/" target="_self">Dcerca by Divinity</a></li><li><a href="/de-donde-viene-la-letra-de-esta-cancion-by-uppers/" target="_self">De dónde viene la letra de esta canción</a></li><li><a href="/en-tu-casa-me-cole/" target="_self">En tu casa me colé</a></li><li><a href="/oido-cocina-by-uppers/" target="_self">Oído cocina by Uppers</a></li><li><a href="/outdoor/" target="_self">Outdoor</a></li><li><a href="/storiesquecontar/" target="_self">Stories que contar by Divinity</a></li><li><a href="/vaya-cuadro/" target="_self">Vaya cuadro</a></li><li><a href="/yasss/" target="_self">Yasss</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/sobrevivire/" target="_self"><span>Sobreviviré</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.mitele.es" rel="sponsored" target="_blank"><span>Mitele</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="https://www.miteleplaza.es/" rel="sponsored" target="_blank"><span>Mitele PLAZA</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://es-es.facebook.com/mtmad.es/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/mtmad" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/mtmad.es" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin tiktok" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__tiktok-3zjy socialCoin__default-2LNG" href="https://www.tiktok.com/@mtmad" rel="nofollow" target="_blank"><i aria-label="Icon tiktok" class="socialIcon__icon-bvFw socialIcon__tiktok-2xRf socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/legal.html" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.mediaset.es/inversores/es/" target="_self" title="Información corporativa">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Configuración de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/cookies.html" target="_self" title="Política de Cookies">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" rel="nofollow" target="_self" title="Gestión publicitaria">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.mtmad.es/rss.xml" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR" data-reactroot=""><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__mega_superior-uuqb" name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        <div id="hotlinks_multisite"><div class="hotlinks__container-1eKv hotlinks__opened-HmYj color_eta background_color_zeta" id="HOTLINKS" data-reactroot=""><div class="carouselHotlinks__container-2n77 carouselHotlinks__dark-3L7M"><div class="carouselHotlinks__title-qyAa">TRENDING<span class="carouselHotlinks__borderMobile-An71"></span></div><div class="carouselHotlinks__carousel-3VSS" data="coreCarousel"><div class="slick-slider coreCarouselInside slick-initialized" dir="ltr"><span class="coreCarousel__containerArrowLeft-Lckb"><i aria-label="Icon Arrow Left" class="null coreCarousel__arrow-3qi5 coreCarousel__leftInCarousel-1gR1 coreCarousel__deactivated-IMdl controlIcon__icon-k8gh controlIcon__arrowLeft-3uJy controlIcon__white-emYn controlIcon__hoverWhite-2uyQ controlIcon__arrow-3hX-" draggable="true"></i></span><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.mtmad.es/algopasaconoriana/oriana-marzoli-se-somete-aumento-pecho-muestra-resultado_18_3243195772.html#utm_source=hot_link" target="_self" title="Oriana Marzoli">Oriana Marzoli</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.mtmad.es/para-mi-lucia-sanchez/lucia-sanchez-aclara-esta-embarazada-habla-infidelidad-isaac-torres_18_3243197093.html#utm_source=hot_link" target="_self" title="Lucía Sánchez">Lucía Sánchez</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.mtmad.es/ser-yo-victoria-caro/ivan-canellas-victoria-caro-propuesta-importante-paso-relacion_18_3243197580.html#utm_source=hot_link" target="_self" title="Iván Cañellas y Victoria Caro">Iván Cañellas y Victoria Caro</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.mtmad.es/yoli-yo-si-te-quiero/yoli-gh-jorge-desvelan-cuanto-dinero-gastan-al-mes_18_3243195749.html#utm_source=hot_link" target="_self" title="Yoli y Jorge">Yoli y Jorge</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.mtmad.es/de-locos-dani-bea/bea-reacciona-palabras-adara-ha-dicho-sobre-ella-secret-story_18_3243197933.html#utm_source=hot_link" target="_self" title="Bea contra Adara">Bea contra Adara</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.mtmad.es/mi-realidad-judith-arias/judith-arias-muestra-cara-hija-chloe-primera-vez_18_3241097654.html#utm_source=hot_link" target="_self" title="Judith Arias">Judith Arias</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.mtmad.es/yes-to-all-fiama-rodriguez/fiama-rodriguez-habla-orientacion-sexual-chicas-ha-estado-secret-story_18_3242670613.html#utm_source=hot_link" target="_self" title="Fiama Rodríguez">Fiama Rodríguez</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.mtmad.es/sobrevivire/ivan-rubio-emocionado-lola-lidlt-supervivientes-crisis_18_3243200334.html#utm_source=hot_link" target="_self" title="Lola &#x27;Supervivientes&#x27; e Iván Rubio">Lola &#x27;Supervivientes&#x27; e Iván Rubio</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.mtmad.es/autores/zoe-y-josue/#utm_source=hot_link" target="_self" title="Zoe y Josué">Zoe y Josué</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.mtmad.es/ultimas-noticias/#utm_source=hot_link" target="_self" title="Últimos vídeos">Últimos vídeos</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div></div></div><span class="coreCarousel__containerArrowRight-2rEj"><button aria-label="Icon Arrow Right" class="null coreCarousel__arrow-3qi5 coreCarousel__rightInCarousel-24I8 coreCarousel__active-1rmp controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__white-emYn controlIcon__button-62jp controlIcon__hoverWhite-2uyQ controlIcon__arrow-3hX-" draggable="true"></button></span></div></div></div></div></div>
        <div id="alerts_multisite"><div class="alert__alertContainer-Z765" id="ALERT" data-reactroot=""><div class="alert__alert-1GYn alert__alert-opened-daxq alertTop"><div class="alert__cnt_alert-3Unw"><span class="alert__icon-313t icon__alert-bjMJ"></span><div class="alert__marquee-1q4O"><span class="alert__cnt_alert__title-7A1x"><a href="//www.mtmad.es/para-mi-lucia-sanchez/lucia-sanchez-aclara-esta-embarazada-habla-infidelidad-isaac-torres_18_3243197093.html#utm_source=alerta" class="" target="_self">¡Lucía desvela si está embarazada!</a><a href="//www.mtmad.es/para-mi-lucia-sanchez/lucia-sanchez-aclara-esta-embarazada-habla-infidelidad-isaac-torres_18_3243197093.html#utm_source=alerta" class="alert__lead-1WmA" target="_self">Y rompe su silencio tras la posible infidelidad de Isaac</a></span></div><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button></div></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__white-pmFM
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="/" target="_self" title="Mtmad"><img alt="Mtmad" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/formatos/" target="_self">Canales</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/autores/" target="_self">Talentos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/programasmad/" target="_self">Programas</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/24h/" target="_self">mtmad 24h</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__white-pmFM header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.mtmad.es/sobrevivire/" target="_self">Best of Sobreviviré</a></div></span></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="/" target="_self" title="Mtmad"><img alt="Mtmad" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="HOTLINKSPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O  background_color_zeta"><div id="div-gpt-ad-billboard-3243725020" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-left-3243725020" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-right-3243725020" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante-3243725020" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante_aux-3243725020" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__multisite-2Iix breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.mtmad.es/formatos/" target="_self">Canales</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="undefined color_alpha" href="/sobrevivire/" target="_self">Best of Sobreviviré</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">¡Exclusiva! Nagore habla sobre una gran bronca entre Kiko Matamoros y Paula Echevarría: &quot;Eres un mentiroso&quot;</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx "><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx "><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx shareBar__mobile_only-pABu"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx shareBar__mobile_only-pABu"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-25VT authorComponent__multisite-Trob"><div class="authorComponent__info-3zR9"><span class="authorComponent__gray-7_zA "><span class="authorComponent__gray-7_zA autor-signature">mtmad.es</span></span><div class="authorComponent__gray-7_zA authorComponent__content_tag-udcV"><time class="authorComponent__gray-7_zA authorComponent__content_published-202s" dateTime="2021-12-01T18:16:43+01:00"><span class="authorComponent__content_Date-1oBG"><span> 01/12/2021 </span><span class="authorComponent__bullet-1CFf"></span><span> 18:16h. </span></span></time></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__other-15UV"><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20211201_0179_3243725020_opening" class="videoPlayer videoPlayer__container-352b    "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/VOD/4d8b530e-6c33-4791-9909-6b0bd4005b66/4d8b530e-6c33-4791-9909-6b0bd4005b66.2800.mp4" id="MDSVOD20211201_0179_3243725020_opening__video" playsinline="" preload="none" poster="https://album.mediaset.es/atenea/backup_poster_e49ec340bd.png"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg?w=1200" srcSet="https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg?w=1200 1200w, https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg?w=320 320w" sizes="(min-width: 960px) 1200px, 100vw"/></div><div class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Nagore cuenta los detalles de la bronca entre Kiko Matamoros y Paula Echevarría</span><span class="article__author-2ubj"></span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-1bMe"><ul class="summaryElement__list-jM7C"><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">Paula Echevarría tuvo una acalorada discusión con Kiko Matamoros en maquillaje</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">Nagore Robles defiende la reacción de Paula contra el colaborador</h2></li><li class="summaryElement__list_item-1Z6_"><a class="summaryElement__sumaryLink-z4C5" draggable="true" href="//www.mitele.es/programas-tv/sobrevivire-after-show/temporada-2/programa-56-40_1009264075013/player/#utm_source=sumario&amp;utm_medium=articulo" target="_self"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">¡Disfruta del programa completo AQUÍ!</h2></a></li></ul></div><div><p class="color_eta">El programa de hoy ha estado cargadito de anécdotas con personajes muy conocidos. Adriana Dorronsoro (&#x27;El programa de AR&#x27;) nos ha contado que su relación con Paula Echevarría ha mejorado con el tiempo. A la actriz <strong>no le gustaba nada que en &#x27;Cazamariposas&#x27; se pusiese en duda su trabajo como influencer</strong>.
</p></div><div class="article__first_doblerroba_ART-29xd article__alone-1_JJ"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-1-3243725020" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><div><p class="color_eta">¡Pero aquí no acaba la cosa! Nagore Robles ha defendido a la actriz diciendo que es una mujer con mucho carácter, cosa que le encanta, y <strong>nos ha contado todo sobre una pelea que tuvo con Kiko Matamoros</strong> en maquillaje. Resulta que Paula <strong>no se cortó un pelo y no dudó en llamar mentiroso al colaborador</strong>, desmintiendo que tuvieran amigos en común. ¿Quieres saber el contenido de la discusión? ¡Dale al play y descubre toda la verdad!
</p></div><div><p class="color_eta"><strong>¡Y disfruta de todos los programas completos,<span> </span><a href="//www.mitele.es/programas-tv/sobrevivire-after-show/" target="_blank" rel="dofollow noopener">AQUÍ</a>!</strong>
</p></div><div><p class="color_eta"><p></p>
</p></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Qué hacemos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mtmad.es/formatos/" class="" target="_self">Formatos</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es/mujeresyhombresmad/" class="" target="_self">Mujeres y hombres MAD</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es/programasmad/" class="" target="_self">Programas Mad</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" target="_self">Contacta</a></li><li class="footer__list_item-25BY"><a href="https://www.rrhhempleo.mediaset.es/s/" class="" target="_blank">Trabaja en nuestro grupo</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" class="" target="_self">Autorregulación</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://www.miteleplaza.es/" class="" rel="sponsored" target="_self">Mitele PLAZA</a></li><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" class="" target="_self">Ventas internacionales</a></li><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" class="" target="_self">Comprar entradas</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/" class="" rel="nofollow" target="_blank">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="http://masquecochesrenting.es/" class="" target="_blank">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="http://www.ad4ventures.com/" class="" rel="nofollow" target="_blank">Ad4Ventures</a></li><li class="footer__list_item-25BY"><a href="https://www.clubvivalavida.com/" class="" rel="nofollow" target="_self">Club Viva la Vida</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" class="" rel="nofollow" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" class="" rel="nofollow" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Noticias<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/ultimas-noticias/" class="" target="_self">Últimas noticias</a></li><li class="footer__list_item-25BY"><a href="/noticias-en-imagen/" class="" target="_self">Noticias en imagen</a></li><li class="footer__list_item-25BY"><a href="/noticias-en-video/" class="" target="_self">Noticias en vídeo</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/legal.html" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.mediaset.es/inversores/es/" target="_self">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" target="_self">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Configuración de Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/cookies.html" target="_self">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" rel="nofollow" target="_self">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.mtmad.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2021 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.hotlinks_multisite = {"model":{"pv":null,"isLightTheme":false},"hotLinks":{"id":35969,"title":"TRENDING","links":[{"title":"Oriana Marzoli","href":"//www.mtmad.es/algopasaconoriana/oriana-marzoli-se-somete-aumento-pecho-muestra-resultado_18_3243195772.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0058},{"title":"Lucía Sánchez","href":"//www.mtmad.es/para-mi-lucia-sanchez/lucia-sanchez-aclara-esta-embarazada-habla-infidelidad-isaac-torres_18_3243197093.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0037},{"title":"Iván Cañellas y Victoria Caro","href":"//www.mtmad.es/ser-yo-victoria-caro/ivan-canellas-victoria-caro-propuesta-importante-paso-relacion_18_3243197580.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0031},{"title":"Yoli y Jorge","href":"//www.mtmad.es/yoli-yo-si-te-quiero/yoli-gh-jorge-desvelan-cuanto-dinero-gastan-al-mes_18_3243195749.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0019},{"title":"Bea contra Adara","href":"//www.mtmad.es/de-locos-dani-bea/bea-reacciona-palabras-adara-ha-dicho-sobre-ella-secret-story_18_3243197933.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0036},{"title":"Judith Arias","href":"//www.mtmad.es/mi-realidad-judith-arias/judith-arias-muestra-cara-hija-chloe-primera-vez_18_3241097654.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0035},{"title":"Fiama Rodríguez","href":"//www.mtmad.es/yes-to-all-fiama-rodriguez/fiama-rodriguez-habla-orientacion-sexual-chicas-ha-estado-secret-story_18_3242670613.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0022},{"title":"Lola 'Supervivientes' e Iván Rubio","href":"//www.mtmad.es/sobrevivire/ivan-rubio-emocionado-lola-lidlt-supervivientes-crisis_18_3243200334.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.002},{"title":"Zoe y Josué","href":"//www.mtmad.es/autores/zoe-y-josue/#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0001},{"title":"Últimos vídeos","href":"//www.mtmad.es/ultimas-noticias/#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0001}]},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.alerts_multisite = {"model":{"alertClosed":false,"pv":null},"alert":{"id":8,"date":"2021-12-01T09:51:45+01:00","type":"alert","topic":{"data":"¡Lucía desvela si está embarazada!","link":{"title":"¡Lucía desvela si está embarazada!","href":"//www.mtmad.es/para-mi-lucia-sanchez/lucia-sanchez-aclara-esta-embarazada-habla-infidelidad-isaac-torres_18_3243197093.html#utm_source=alerta","target":"_self","_elapsedSeconds":0.0009},"_elapsedSeconds":0.0004},"content":{"data":"Y rompe su silencio tras la posible infidelidad de Isaac","link":{"title":"Y rompe su silencio tras la posible infidelidad de Isaac","href":"//www.mtmad.es/para-mi-lucia-sanchez/lucia-sanchez-aclara-esta-embarazada-habla-infidelidad-isaac-torres_18_3243197093.html#utm_source=alerta","target":"_self","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0001}},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'mtmad.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1637029986"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1637029986"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1637029986"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/commons.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/pageMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/articleMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1637029986"></script>

        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.hotlinks_multisiteClient)hotlinks_multisiteClient("hotlinks_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.alerts_multisiteClient)alerts_multisiteClient("alerts_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.header_multisiteClient)header_multisiteClient("header_multisite")})</script>
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.article_multisiteClient)article_multisiteClient("article_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite")})</script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.mtmad.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_mtmad.png","areaServed":"ES","sameAs":["https://www.facebook.com/mtmad.es","https://twitter.com/mtmad","https://www.instagram.com/mtmad.es","https://www.youtube.com/channel/UCY8Z6KSYBesM_tILiJPYH-w"],"name":"Mtmad plataforma de vídeos","alternateName":"Plataforma de vídeos de Mediaset España","description":"mtmad es la plataforma de vídeo exclusivo online de Mediaset España. Reality Vlogs, influencers, confesiones, risas y mucho mucho amor...","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BroadcastService","areaServed":"ES","broadcastAffiliateOf":{"@type":"Corporation","name":"Mediaset España Comunicación","url":"https://www.mediaset.es/"},"name":"Mtmad","url":"https://www.mtmad.es/24h/"}</script> 
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nagore habla sobre una gran bronca entre Kiko Matamoros y Paula Echevarría - mtmad","datePublished":"2021-12-01T18:16:43+01:00","dateModified":"2021-12-01T18:16:43+01:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mtmad.es/sobrevivire/kiko-matamoros-paula-echevarria-bronca_18_3243725020.html"},"publisher":{"@type":"Organization","name":"MTMAD.es","logo":{"@type":"ImageObject","url":"https://baul.mediaset.es/dist/assets/seo/logo_mtmad.png","width":300,"height":115}},"video":{"@type":"VideoObject","contentUrl":"https://rawvod.mediaset.es/VOD/4d8b530e-6c33-4791-9909-6b0bd4005b66/4d8b530e-6c33-4791-9909-6b0bd4005b66.2800.mp4","embedUrl":"https://www.mtmad.es/video/video-embed.html?contentId=MDSVOD20211201_0179&pv=1","name":"¡Exclusiva! Nagore habla sobre una gran bronca entre Kiko Matamoros y Paula Echevarría: \"Eres un mentiroso\"","description":"¡Exclusiva! Nagore habla sobre una gran bronca entre Kiko Matamoros y Paula Echevarria \"Eres un mentiroso\"","thumbnailURL":"https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg","uploadDate":"2021-12-01T17:55:55+01:00"},"author":[{"@type":"Organization","name":"Mtmad.es"}],"articleBody":"El programa de hoy ha estado cargadito de anécdotas con personajes muy conocidos. Adriana Dorronsoro ('El programa de AR') nos ha contado que su relación con Paula Echevarría ha mejorado con el tiempo. A la actriz no le gustaba nada que en 'Cazamariposas' se pusiese en duda su trabajo como influencer.\n ¡Pero aquí no acaba la cosa! Nagore Robles ha defendido a la actriz diciendo que es una mujer con mucho carácter, cosa que le encanta, y nos ha contado todo sobre una pelea que tuvo con Kiko Matamoros en maquillaje. Resulta que Paula no se cortó un pelo y no dudó en llamar mentiroso al colaborador, desmintiendo que tuvieran amigos en común. ¿Quieres saber el contenido de la discusión? ¡Dale al play y descubre toda la verdad!\n ¡Y disfruta de todos los programas completos, AQUÍ!\n \n","alternativeHeadline":["Paula Echevarría tuvo una acalorada discusión con Kiko Matamoros en maquillaje","Nagore Robles defiende la reacción de Paula contra el colaborador",{"title":"¡Disfruta del programa completo AQUÍ!","href":"//www.mitele.es/programas-tv/sobrevivire-after-show/temporada-2/programa-56-40_1009264075013/player/#utm_source=sumario&utm_medium=articulo","target":"_self","_elapsedSeconds":0.0005}],"articleSection":["sobrevivire"],"image":{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/10000/2021/12/01/clipping_9nOicc_8ec6.jpg?w=1024","representativeOfPage":true,"name":"","description":"Nagore cuenta los detalles de la bronca entre Kiko Matamoros y Paula Echevarría","width":1024,"height":576,"about":null}}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.mtmad.es/","name":"Mtmad"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.mtmad.es/formatos/","name":"Canales"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.mtmad.es/sobrevivire/","name":"Best of Sobreviviré"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.mtmad.es/sobrevivire/kiko-matamoros-paula-echevarria-bronca_18_3243725020.html","name":"Nagore habla sobre una gran bronca entre Kiko Matamoros y Paula Echevarría - mtmad"}}]}</script> 
    </body>
</html>

