<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Darío Sellés y Álvaro Boix, de 'LIDLT', hablan sobre la polémica entre Sandra Férriz y Rosario Matew</title>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2022-07-01T09:56:34+02:00"><meta property="article:published_time" content="2022-07-01T07:30:23+02:00"><meta property="article:section" content="Never stop by Darío Sellés"><meta property="article:tag" content="La isla de las tentaciones"><meta name="author" content="Darío Sellés"><meta name="keywords" content="dario, selles, alvaro, boix, hablan, polemica, sandra, rosario, isla, tentaciones"><meta property="og:description" content="Darío Sellés ha invitado a Álvaro Boix a su canal para ponernos al día de sus últimas polémicas. Después de someterse a una otoplastia y mostrar su"><meta property="og:site_name" content="Mtmad"><meta property="og:type" content="article"><meta property="og:updated_time" content="2022-07-01T09:56:34+02:00"><meta property="og:url" content="https://www.mtmad.es/never-stop-dario-selles/20220701/dario-selles-alvaro-boix-hablan-polemica-sandra-rosario-isla-tentaciones_18_06897536.html"><meta name="publisher" content="Mtmad"><meta name="robots" content="index, follow, max-image-preview:large, max-video-preview:-1"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Darío Sellés ha invitado a Álvaro Boix a su canal para ponernos al día de sus últimas polémicas. Después de someterse a una otoplastia y mostrar su"><meta name="twitter:site" content="mtmad"><meta name="description" content="Darío Sellés y Álvaro Boix, exconcursantes de 'La isla de las tentaciones', critican la actitud de Rosario Matew en su polémica con Sandra Férriz"><meta property="og:image" content="https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg"><meta property="og:title" content="Darío Sellés y Álvaro Boix hablan sobre la polémica entre Sandra Férriz y Rosario Matew: &quot;No quiero entrar en su juego&quot;"><meta name="title" content="Darío Sellés y Álvaro Boix, de 'LIDLT', hablan sobre la polémica entre Sandra Férriz y Rosario Matew"><meta name="twitter:image" content="https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg"><meta name="twitter:title" content="Darío Sellés y Álvaro Boix hablan sobre la polémica entre Sandra Férriz y Rosario Matew: &quot;No quiero entrar en su juego&quot;">
        <meta name="_ms:pageType" content="content">

            <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/mtmad/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/mtmad/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/mtmad/favicon-16x16.png">
    <link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/mtmad/manifest.json">
    <link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/mtmad/safari-pinned-tab.svg" color="#000000">
    <meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/mtmad/mstile-150x150.png">
    <meta name="msapplication-TileColor" content="#000000">


            <link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,400;1,500;1,700;1,900&display=swap" rel="stylesheet">
<style>:root{--fontSite:'Roboto';--fontSiteAux:'Roboto'}.site_font{font-family:var(--fontSite,'Roboto',arial,helvetica,sans-serif)}html, body{font-family:'Roboto',arial,helvetica,sans-serif}</style>
        <style type="text/css">/*! normalize.css v8.0.1 | MIT License | github.com/necolas/normalize.css */html{line-height:1.15;-webkit-text-size-adjust:100%}body{margin:0}main{display:block}h1{font-size:2em;margin:.67em 0}hr{box-sizing:content-box;height:0;overflow:visible}pre{font-family:monospace,monospace;font-size:1em}a{background-color:transparent}abbr[title]{border-bottom:none;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,samp{font-family:monospace,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}img{border-style:none}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,input{overflow:visible}button,select{text-transform:none}[type=button],[type=reset],[type=submit],button{-webkit-appearance:button}[type=button]::-moz-focus-inner,[type=reset]::-moz-focus-inner,[type=submit]::-moz-focus-inner,button::-moz-focus-inner{border-style:none;padding:0}[type=button]:-moz-focusring,[type=reset]:-moz-focusring,[type=submit]:-moz-focusring,button:-moz-focusring{outline:1px dotted ButtonText}fieldset{padding:.35em .75em .625em}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal}progress{vertical-align:baseline}textarea{overflow:auto}[type=checkbox],[type=radio]{box-sizing:border-box;padding:0}[type=number]::-webkit-inner-spin-button,[type=number]::-webkit-outer-spin-button{height:auto}[type=search]{-webkit-appearance:textfield;outline-offset:-2px}[type=search]::-webkit-search-decoration{-webkit-appearance:none}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit}details{display:block}summary{display:list-item}template{display:none}[hidden]{display:none}
*,:after,:before{box-sizing:border-box;outline:0}html{font-size:1rem;line-height:1.4rem;font-family:Roboto,sans-serif}h1,h2,h3,h4,h5,h6{margin:0;padding:0}@-moz-document url-prefix(){html{font-family:Roboto,sans-serif}}a:active,a:hover,a:link,a:visited{text-decoration:none}button:hover{opacity:.7}button{outline:0;background:0 0;border:none;cursor:pointer}dd,li,ul{list-style:none;padding:0;margin:0}dd,dl,li,ol,ul{margin:0;padding:0;-webkit-margin-before:0;-webkit-margin-after:0;-webkit-margin-before:0;-webkit-margin-after:0;-webkit-margin-start:0;-webkit-margin-end:0;-webkit-padding-start:0}figure{margin:0;padding:0}figure img{display:block}iframe{border:0}
</style>
        <style type="text/css">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</style>

        <link rel="preconnect" crossorigin href="https://mab.mediaset.es">
        

        <link rel="preload" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1656564319" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1656564319"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1656564319" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1656564319"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1656564319" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1656564319"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1656564319" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1656564319"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1656564319" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1656564319"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1656564319" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1656564319"></noscript><link rel="canonical" href="https://www.mtmad.es/never-stop-dario-selles/20220701/dario-selles-alvaro-boix-hablan-polemica-sandra-rosario-isla-tentaciones_18_06897536.html"><link rel="amphtml" href="//www.mtmad.es/never-stop-dario-selles/20220701/dario-selles-alvaro-boix-hablan-polemica-sandra-rosario-isla-tentaciones_18_06897536.html?amp=true"><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/articleMultisite.bundle.css?hash=1656564319"/><link rel="preload" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1656564319" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1656564319"></noscript>

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1656564319" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "mtmad-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.seedtagId = "1443-8076-01";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-mtmad";</script>

        
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600],[160,600]],"mobile":[]},"sky-left":{"desktop":[[120,600],[160,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-4":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard"},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante"},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"web_interstitial":{"targets":[{"key":"pos","values":["web_interstitial"]}],"div_prefix":"web-interstitial"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,601],[160,601],[120,1001],[160,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,1000],[160,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1"},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2"},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3"},"roba_pos4":{"targets":[{"key":"pos","values":["roba_pos4"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-4"}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","web_interstitial","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3","roba_pos4"];$ADS_CONFIG['as']['segment']="/mtmad.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};

  $ADS_CONFIG['recomendedWidget']['status']="active";
  $ADS_CONFIG['inImage']['status']="active";
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['segment']="/mtmad.es/never_stop_dario_selles";$ADS_CONFIG['as']['status']="active";

  
  
</script>
        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for mtmad" href="//www.mtmad.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #07d9f8}
    .color_alpha{ color: #07d9f8; }
    .background_color_alpha{ background-color: #07d9f8 !important; }
    .border_top_color_alpha{ border-top-color: #07d9f8; }
    .border_bottom_color_alpha{ border-bottom-color: #07d9f8; }
    .border_right_color_alpha{ border-right-color: #07d9f8; }
    .border_color_alpha{ border-color: #07d9f8; }
    .fill_color_alpha{ fill: #07d9f8; }

    :root{
      --color-value-alpha: #07d9f8;
    }
  
    .color_beta{ color: #000000; }
    .background_color_beta{ background-color: #000000 !important; }
    .border_top_color_beta{ border-top-color: #000000; }
    .border_bottom_color_beta{ border-bottom-color: #000000; }
    .border_right_color_beta{ border-right-color: #000000; }
    .border_color_beta{ border-color: #000000; }
    .fill_color_beta{ fill: #000000; }

    :root{
      --color-value-beta: #000000;
    }
  
    .color_gamma{ color: #07d9f8; }
    .background_color_gamma{ background-color: #07d9f8 !important; }
    .border_top_color_gamma{ border-top-color: #07d9f8; }
    .border_bottom_color_gamma{ border-bottom-color: #07d9f8; }
    .border_right_color_gamma{ border-right-color: #07d9f8; }
    .border_color_gamma{ border-color: #07d9f8; }
    .fill_color_gamma{ fill: #07d9f8; }

    :root{
      --color-value-gamma: #07d9f8;
    }
  
    .color_delta{ color: #000000; }
    .background_color_delta{ background-color: #000000 !important; }
    .border_top_color_delta{ border-top-color: #000000; }
    .border_bottom_color_delta{ border-bottom-color: #000000; }
    .border_right_color_delta{ border-right-color: #000000; }
    .border_color_delta{ border-color: #000000; }
    .fill_color_delta{ fill: #000000; }

    :root{
      --color-value-delta: #000000;
    }
  
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:114px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:64px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:32px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:32px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:82px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:32px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}

        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}

          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}
          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":30,"url":"//www.mtmad.es/","name":"Mtmad","shortName":"","omniture":"Programas","colors":{"alpha":"#07d9f8","beta":"#000000","gamma":"#07d9f8","delta":"#000000"},"metaTags":[{"name":"description","content":"No te pierdas ni un vídeo de nuestros influencers, vloggers de Mtmad. Amor, risas, confesiones... ¿te lo vas a perder? ¡Dale al play!"},{"name":"google-site-verification","content":"lbbg84maPzhAL6bf7FheyXsJMyaRKIljTp0tLnHZHpM"},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222"},{"property":"og:description","content":""},{"property":"og:site_name","content":"Mtmad"},{"property":"og:title","content":"Mtmad"},{"property":"og:type","content":"website"},{"name":"publisher","content":"Mtmad"},{"name":"robots","content":"index, follow"},{"name":"title","content":"Mtmad - Los mejores vídeos de influencers, famosos y vloggers"},{"name":"twitter:card","content":"summary_large_image"}],"siteRss":[{"enable":true,"url":"//www.mtmad.es/rss.xml"}],"micrositeRss":[],"isSite":true,"site":"mtmad","blockAdBlock":true,"via":"mtmad","isRecommendationWidgetEnabled":true,"segment":"mtmad.es/secciones","alertsEnabled":true,"isLightTheme":false}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.mtmad.es/";
	$MAINSECTION_INFO['name'] = "Mtmad";
	$MAINSECTION_INFO['segment'] = "mtmad.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;

      var $BACKGROUND_IMAGE_LINK = "//www.mtmad.es/";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for mtmad" href="/rss/category/microsite/137488/" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: #ba8469; }
    .background_color_alpha{ background-color: #ba8469 !important; }
    .border_top_color_alpha{ border-top-color: #ba8469; }
    .border_bottom_color_alpha{ border-bottom-color: #ba8469; }
    .border_right_color_alpha{ border-right-color: #ba8469; }
    .border_color_alpha{ border-color: #ba8469; }
    .fill_color_alpha{ fill: #ba8469; }

    :root{
      --color-value-alpha: #ba8469;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:114px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:64px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:32px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:32px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:82px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:32px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}

        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}

          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}
          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":137488,"url":"//www.mtmad.es/never-stop-dario-selles/","name":"Never stop by Darío Sellés","shortName":"Never stop","omniture":"","colors":{"alpha":"#ba8469"},"metaTags":[{"name":"description","content":"No te pierdas ni un vídeo de nuestros influencers, vloggers de Mtmad. Amor, risas, confesiones... ¿te lo vas a perder? ¡Dale al play!"},{"name":"google-site-verification","content":"lbbg84maPzhAL6bf7FheyXsJMyaRKIljTp0tLnHZHpM"},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222"},{"property":"og:description","content":""},{"property":"og:site_name","content":"Mtmad"},{"property":"og:title","content":"Never stop by Darío Sellés"},{"property":"og:type","content":"website"},{"property":"og:url","content":"https://www.mtmad.es/never-stop-dario-selles/"},{"name":"publisher","content":"Mtmad"},{"name":"robots","content":"index, follow"},{"name":"title","content":"Never stop by Darío Sellés - Mtmad"},{"name":"twitter:card","content":"summary_large_image"},{"name":"twitter:site","content":"mtmad"}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"/rss/category/microsite/137488/"}],"isSite":false,"site":"mtmad","blockAdBlock":true,"via":"mtmad","isRecommendationWidgetEnabled":true,"segment":"mtmad.es/never_stop_dario_selles","segmentPlayer":"/20370287687/mtmad.es/vid-pub/never_stop_dario_selles","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.mtmad.es/never-stop-dario-selles/";
	$MAINSECTION_INFO['name'] = "Never stop by Darío Sellés";
	$MAINSECTION_INFO['segment'] = "mtmad.es/never_stop_dario_selles";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/mtmad.es/vid-pub/never_stop_dario_selles";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.mtmad.es/never-stop-dario-selles/";
    </script>
  
        
    <style>
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.mtmad.es/'] = {"id":30,"url":"//www.mtmad.es/","name":"Mtmad","shortName":"","segment":"mtmad.es/home","segmentPlayer":"/20370287687/mtmad.es/vid-pub/home","alertsEnabled":true,"colors":{},"site":"mtmad","backgroundImage":{},"isLightTheme":false,"smallLogo":{},"newsletter":{"state":"inactive"},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.mtmad.es/";
	$MAINSECTION_INFO['name'] = "Mtmad";
	$MAINSECTION_INFO['segment'] = "mtmad.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/mtmad.es/vid-pub/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style>
    .color_alpha{ color: #ba8469; }
    .background_color_alpha{ background-color: #ba8469 !important; }
    .border_top_color_alpha{ border-top-color: #ba8469; }
    .border_bottom_color_alpha{ border-bottom-color: #ba8469; }
    .border_right_color_alpha{ border-right-color: #ba8469; }
    .border_color_alpha{ border-color: #ba8469; }
    .fill_color_alpha{ fill: #ba8469; }

    :root{
      --color-value-alpha: #ba8469;
    }
  </style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.mtmad.es/never-stop-dario-selles/'] = {"id":137488,"url":"//www.mtmad.es/never-stop-dario-selles/","name":"Never stop by Darío Sellés","shortName":"Never stop","segment":"mtmad.es/never_stop_dario_selles","segmentPlayer":"/20370287687/mtmad.es/vid-pub/never_stop_dario_selles","alertsEnabled":true,"colors":{"alpha":"#ba8469"},"site":"mtmad","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{}}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.mtmad.es/never-stop-dario-selles/";
	$MAINSECTION_INFO['name'] = "Never stop by Darío Sellés";
	$MAINSECTION_INFO['segment'] = "mtmad.es/never_stop_dario_selles";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/mtmad.es/vid-pub/never_stop_dario_selles";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {"alpha":"#ba8469"};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1656564319"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1656564319"></script>
        <script async type="text/javascript">    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("9e4f7a7e-930d-4724-8d04-8de3ed2ca8fa")})();  </script>  <script type="text/javascript">    window.didomiOnReady = window.didomiOnReady || [];    window.didomiOnReady.push(function (Didomi) {      window.EventHandler.dispatchPersistentEvent('_DIDOMI_Event', Didomi);    });  </script>      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>    (adsbygoogle = window.adsbygoogle || []).push({      google_ad_client: "ca-pub-4375771486439473",      enable_page_level_ads: true    });  </script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>    window.googletag = window.googletag || {cmd: []};  </script>    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_mtmad.min.js?hash=1650942938"></script>        <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>    <script>      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));    </script>      <script>    window.dataLayer = window.dataLayer || [];    function gtag(){dataLayer.push(arguments);}    gtag('js', new Date());    gtag('config', 'AW-586458331');    window ['gtag_enable_tcf_support'] = true;  </script>  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>      <script>    (function(e, n, s) {      e[n] || ((s = e[n] = function() {        s.process        ? s.process.apply(s, arguments)        : s.queue.push(arguments)      }).queue=[])    })(window, "smapixel");    const launchSmartMeEvent = () => {      smapixel("init","ID-Med008-MTMad");      smapixel("event","pageload");    }  </script>  <script defer id="smartMe-pixel" onload="launchSmartMeEvent()" src="https://webpixel.smartmeapp.com/smapixel.min.js?t=1656720000000"></script>                  <script>      const launchGigyaEvent = () => {        window.gigya_load = true;        window.EventHandler.dispatchPersistentEvent('gigya_loaded', this);      }    </script>    <script async onload="launchGigyaEvent()" src="https://cdns.gigya.com/js/gigya.js?apikey=3_FgluvclJ03WQLH2-VTNXeBHONi9sBPukz7h5FuXD2cS8Sn_ll1hqbMjepEokXZiw&lang=es"></script>            <script type="text/javascript">    function isScriptLoaded(url, hash) {      if (url){          var scripts = document.getElementsByTagName('script');          for (var i = scripts.length; i--;) {              if (scripts[i].src == url) return true;          }      } else if (hash) {          var script = document.getElementById(hash);          if (script && script.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarScript(src, async, hash, insertHash, onLoad){      var scriptElement = document.createElement("script");      scriptElement.type = "text/javascript";      if (insertHash) {          scriptElement.src = src + "?hash=]]..hash..[["      } else {          scriptElement.src = src;      }      scriptElement.async = typeof async !== 'undefined' ? async : false;      if(hash && hash !== undefined) {          scriptElement.id = hash;      }      if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad      }      var node =document.getElementsByTagName("script")[0];      node.parentNode.insertBefore(scriptElement, node);    }  </script>  <script type="text/javascript">    function isCSSLoaded(href, hash) {      if (href){          var css = document.getElementsByTagName('link');          for (var i = css.length; i--;) {              if (css[i].href == href) return true;          }      } else if (hash) {          var css = document.getElementById(hash);          if (css && css.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarCSS(href, hashID, insertHash){      var cssElement = document.createElement("link");      cssElement.rel = "stylesheet";      if(insertHash && (href.indexOf('?hash')) < 0) {          cssElement.href = href + "?hash=]]..hash..[[";      } else {          cssElement.href = href      }      if(hashID !== undefined) {          cssElement.id = hashID;      }      var node =document.getElementsByTagName("link")[0];      node.parentNode.insertBefore(cssElement, node);    }  </script>        <script type="text/javascript">    function insertJS(src, async = false, hash = null, id = null, onLoad = null, defer = false) {      if (typeof document === 'undefined') return;        const scriptElement = document.createElement('script');        scriptElement.type = 'text/javascript';        if (hash) {          src = src+"?hash="+hash;        }        scriptElement.src = src;        scriptElement.async = async;        scriptElement.defer = defer;        if (id && id !== undefined) {          scriptElement.id = id;        }        if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad;        }        const node = document.getElementsByTagName('script')[0];        node.parentNode.insertBefore(scriptElement, node);    }  </script>        <script type="text/javascript">    function insertVideoScripts() {      if (!window.ms_insertVideoScripts){        insertarScript("https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/dash/dash-4.2.1.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js?hash=1615528762", true);insertarScript("https://imasdk.googleapis.com/js/sdkloader/ima3.js", true);insertarScript("https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js?hash=1615528762", true);insertarScript("https://es-config.sensic.net/html5vodextension.js", true);        window.ms_insertVideoScripts = true;      }    }  </script>        <script type="text/javascript">    function insertPlaybuzzScript(){      if (!window.ms_insertPlaybuzzScript){        insertarScript("https://embed.playbuzz.com/sdk.js", true);        window.ms_insertPlaybuzzScript = true;      } else {        window.Playbuzz.render();      }    }  </script>        <script type="text/javascript">    function insertTwitterScript(){      if (!window.ms_insertTwitterScript){        insertarScript("https://platform.twitter.com/widgets.js", true);        window.ms_insertTwitterScript = true;      } else {        window.twttr.widgets.load();      }    }  </script>        <script type="text/javascript">    function insertInstagramScript(){      if (!window.ms_insertInstagramScript){        insertarScript("https://platform.instagram.com/en_US/embeds.js", true);        ms_insertInstagramScript = true;      } else {        window.instgrm.Embeds.process();      }    }  </script>          <script type="text/javascript">      Promise.allSettled = function(promises){        return Promise.all(promises.map(function(p){          return Promise.resolve(p)            .then(              function(val){ return { status: 'fulfilled', value: val }},              function(err){ return { status: 'rejected', reason: err }}            )        }))      }    </script>              <script type="text/javascript">        const onLoadBluekai = () => {          window.EventHandler.dispatchPersistentEvent("bluekai_loaded", this);        }      </script>      <script type="text/javascript">        insertJS("https://tags.bkrtx.com/js/bk-coretag.js", false, null, null, onLoadBluekai);        window.bluekaiId = "36872";      </script>            <script type="text/javascript">      if (!window.fbq){        const n = window.fbq = function () {          n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);        };        if (!window._fbq){          window._fbq = n;        }        n.push = n;        n.loaded = !0;        n.version = '2.0';        n.queue = [];      }      const onLoadFBAnalytics = () => {        window.EventHandler.dispatchPersistentEvent("fbAnalytics_loaded", this);      }    </script>    <script type="text/javascript">      insertJS("https://connect.facebook.net/en_US/fbevents.js", false, null, null, onLoadFBAnalytics);      if (window.fbq){        window.fbq("init", "1792536134202652");        window.fbq("init", "154862309291125");      }    </script>          <script type="text/javascript">      function onLoadOmnitureScript() {        window.EventHandler.dispatchPersistentEvent('omniture_loaded', this);      }      function onLoadVisitorScript() {        window.EventHandler.dispatchPersistentEvent('visitor_loaded', this);        insertJS("https://medicion.mediaset.es/js/modern/s_code.js", false, 1646109417, null, onLoadOmnitureScript);      }    </script>    <script type="text/javascript">      insertJS("https://medicion.mediaset.es/js/lib/visitorapi.min.js", false, 1646109417, null, onLoadVisitorScript);    </script>          <script type="text/javascript">      var gfkS2sConf = {        media: "mtmadweb",        url: "//es-config.sensic.net/s2s-web.js",        type: "WEB"      }    </script>    <script type="text/javascript">      function onLoadGFKScript() {        window.EventHandler.dispatchPersistentEvent('gfk_loaded', this);      }    </script>    <script type="text/javascript">      (function (w, d, c, s, id, v) {        if (d.getElementById(id)) {            return;        }        w.gfkS2sConf = c;        w[id] = {};        w[id].agents = [];        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];        w.gfks = (function () {            function f(sA, e, cb) {                return function () {                    sA.p = cb();                    sA.queue.push({f: e, a: arguments});                };            }            function s(c, pId, cb) {                var sA = {queue: [], config: c, cb: cb, pId: pId};                for (var i = 0; i < api.length; i++) {                    var e = api[i];                    sA[e] = f(sA, e, cb);                }                return sA;            }            return s;        }());        w[id].getAgent = function (cb, pId) {            var a = {                a: new w.gfks(c, pId || "", cb || function () {                    return 0;                })            };            function g(a, e) {                return function () {                    return a.a[e].apply(a.a, arguments);                }            }            for (var i = 0; i < api.length; i++) {                var e = api[i];                a[e] = g(a, e);            }            w[id].agents.push(a);            return a;        };        var lJS = function (eId, url) {            var tag = d.createElement(s);            var el = d.getElementsByTagName(s)[0];            tag.id = eId;            tag.async = true;            tag.type = 'text/javascript';            tag.src = url;            tag.onload = onLoadGFKScript;            el.parentNode.insertBefore(tag, el);        };        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}        lJS(id, c.url);      })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');    </script>    <script src="https://es-config.sensic.net/html5liveextension.js"></script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxgos64yv7cpgq-f-5692c73f9-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"589893","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"38975b42","ak.r":35788,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":34136,"ak.gh":"172.232.9.29","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1656689613","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==bIoo7OwhHVdNIK3fpYhQBEuZE9o1tqyxXF0aky4JAIDD6zlCXVWxpo+AkvjGnW5MyJLUNpfOm98SgZJGzi1Tsr1BCCcr82m2XzxDczxEZjPp8W0psTILY84uhduyAEf2AKmHLkfqV090Vldu9m9apU2Ntx7xPwvAYnUk1XmYIo0HeiVtzdN+9IgPA59EHuuPeLZzhU3yvKN3xeJ4V+8aooZCo/ZRnftLuA5zb7Wu+936xx7bX06MjG3nyJ6P4SJpnGOtJ1uiIItNZqNZipHn3OyEW5tdle35hENi+kLmcVElMyh3+4qn2O2gbacL7qSmKUFrL8ZUYJPbwan46neihWuHVOgwyoLMGeWSje+QKmTNzAcAobEJX6ev3VcqalZUZDXJ1Orh90wyPb4Lc6dDb2hKOFzCTzlRudDAfEVyC6M=","ak.pv":"145","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" style="display:none"><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" data-agth="menuNavHeader" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__white-emYn close__icon-1tqB close__button-3dzk" data-agth="closeModal" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x modal__content-1Ky7"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-1" href="//www.mtmad.es/24h/" target="_self"><span>mtmad 24 horas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-2" href="//www.mtmad.es/formatos/" target="_self"><span>Canales</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-2-subMenuItem-1" href="//www.mtmad.es/formatos/" target="_self">Ver todos los canales</a></li><li><a data-agth="menuItem-2-subMenuItem-2" href="/ahora-o-nunca-danna-ponce/" target="_self">Ahora o nunca by Danna Ponce</a></li><li><a data-agth="menuItem-2-subMenuItem-3" href="/algopasaconoriana/" target="_self">Algo pasa con Oriana by Oriana Marzoli</a></li><li><a data-agth="menuItem-2-subMenuItem-4" href="/a-pesar-de-todo-christofer-y-fani/" target="_self">A pesar de todo by Fani Carbajo</a></li><li><a data-agth="menuItem-2-subMenuItem-5" href="/be-adventurer-tania-medina/" target="_self">Be adventurer by Tania Medina</a></li><li><a data-agth="menuItem-2-subMenuItem-6" href="/bi-happy-by-steisy-y-pablo/" target="_self">Bi happy by Steisy y Pablo</a></li><li><a data-agth="menuItem-2-subMenuItem-7" href="/blondy-mayka-rivera/" target="_self">Blondy by Mayka Rivera</a></li><li><a data-agth="menuItem-2-subMenuItem-8" href="/contracorriente-sandra-pica/" target="_self">Contracorriente by Sandra Pica</a></li><li><a data-agth="menuItem-2-subMenuItem-9" href="/fly-away-galla-mora/" target="_self">Fly away by Gal·la Mora</a></li><li><a data-agth="menuItem-2-subMenuItem-10" href="/mi-realidad-judith-arias/" target="_self">Mi realidad by Judith Arias</a></li><li><a data-agth="menuItem-2-subMenuItem-11" href="/mi-vida-es-un-cyrcus-jorge-cyrus/" target="_self">Mi vida es un Cyrcus by Jorge Cyrus</a></li><li><a data-agth="menuItem-2-subMenuItem-12" href="/never-stop-dario-selles/" target="_self">Never stop by Darío Sellés</a></li><li><a data-agth="menuItem-2-subMenuItem-13" href="/la-vida-de-isa-brunelli/" target="_self">La vida de Isa by Isa Brunelli</a></li><li><a data-agth="menuItem-2-subMenuItem-14" href="/los-estados-de-marta-penate/" target="_self">Los estados de Marta by Marta Peñate</a></li><li><a data-agth="menuItem-2-subMenuItem-15" href="/originalaurah/" target="_self">Original Aurah</a></li><li><a data-agth="menuItem-2-subMenuItem-16" href="/para-mi-lucia-sanchez/" target="_self">Para mí by Lucía Sánchez</a></li><li><a data-agth="menuItem-2-subMenuItem-17" href="/que-todo-fluya-adrian-tello-marta-jurado/" target="_self">Que todo fluya by Adrián Tello y Marta Jurado</a></li><li><a data-agth="menuItem-2-subMenuItem-18" href="/quierete-rosario-matew/" target="_self">Quiérete by Rosario Matew</a></li><li><a data-agth="menuItem-2-subMenuItem-19" href="/sabor-a-mar-marina-ruiz/" target="_self">Sabor a mar by Marina Ruiz</a></li><li><a data-agth="menuItem-2-subMenuItem-20" href="/tirikitikando-pabs-perez/" target="_self">Tirikitikando con Pabs Pérez</a></li><li><a data-agth="menuItem-2-subMenuItem-21" href="/una-vida-sin-filtros-andrea-palazon/" target="_self">Una vida sin filtros by Andrea Palazón</a></li><li><a data-agth="menuItem-2-subMenuItem-22" href="/wild-lola-marta-de-lola/" target="_self">Wild Lola by Marta de Lola</a></li><li><a data-agth="menuItem-2-subMenuItem-23" href="/yoli-yo-si-te-quiero/" target="_self">Yoli, yo sí te quiero</a></li><li><a data-agth="menuItem-2-subMenuItem-24" href="/zoelandia-zoe-bayona/" target="_self">Zoelandia by Zoe Bayona</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-3" href="/celebrity-game-over/" target="_self"><span>Celebrity Game Over</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-3-subMenuItem-1" href="/celebrity-game-over/" target="_self">Portada de Celebrity Game Over</a></li><li><a data-agth="menuItem-3-subMenuItem-2" href="/celebrity-game-over/" target="_self">Lo último</a></li><li><a data-agth="menuItem-3-subMenuItem-3" href="/celebrity-game-over/a-la-carta/" target="_self">Capítulos</a></li><li><a data-agth="menuItem-3-subMenuItem-4" href="/celebrity-game-over/participantes/" target="_self">Impostores</a></li><li><a data-agth="menuItem-3-subMenuItem-5" href="/celebrity-game-over/participantes/" target="_self">Contenido extra</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-4" href="/autores/" target="_self"><span>Talentos</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-4-subMenuItem-1" href="/autores/" target="_self">Ver todos los talentos</a></li><li><a data-agth="menuItem-4-subMenuItem-2" href="/autores/andrea-palazon/" target="_self">Andrea Palazón</a></li><li><a data-agth="menuItem-4-subMenuItem-3" href="/autores/aurah-ruiz/" target="_self">Aurah Ruiz</a></li><li><a data-agth="menuItem-4-subMenuItem-4" href="/autores/danna-ponce/" target="_self">Danna Ponce</a></li><li><a data-agth="menuItem-4-subMenuItem-5" href="/autores/gal-la-mora/" target="_self">Gal·la Mora</a></li><li><a data-agth="menuItem-4-subMenuItem-6" href="/autores/jorge-cyrus/" target="_self">Jorge Cyrus</a></li><li><a data-agth="menuItem-4-subMenuItem-7" href="/autores/judith-arias/" target="_self">Judith Arias</a></li><li><a data-agth="menuItem-4-subMenuItem-8" href="/autores/lola-marta-de-lola/" target="_self">Lola (Marta de Lola)</a></li><li><a data-agth="menuItem-4-subMenuItem-9" href="/autores/lucia-sanchez/" target="_self">Lucía Sánchez</a></li><li><a data-agth="menuItem-4-subMenuItem-10" href="/autores/marina-ruiz/" target="_self">Marina Ruiz</a></li><li><a data-agth="menuItem-4-subMenuItem-11" href="/autores/marta-penate/" target="_self">Marta Peñate</a></li><li><a data-agth="menuItem-4-subMenuItem-12" href="/autores/mayka-la-isla-de-las-tentaciones/" target="_self">Mayka Rivera</a></li><li><a data-agth="menuItem-4-subMenuItem-13" href="/autores/oriana/" target="_self">Oriana Marzoli</a></li><li><a data-agth="menuItem-4-subMenuItem-14" href="/autores/pabs-perez/" target="_self">Pabs Pérez</a></li><li><a data-agth="menuItem-4-subMenuItem-15" href="/autores/rosario-matew/" target="_self">Rosario Matew</a></li><li><a data-agth="menuItem-4-subMenuItem-16" href="/autores/sandra-pica/" target="_self">Sandra Pica</a></li><li><a data-agth="menuItem-4-subMenuItem-17" href="/autores/steisy/" target="_self">Steisy</a></li><li><a data-agth="menuItem-4-subMenuItem-18" href="/autores/tania-medina/" target="_self">Tania Medina</a></li><li><a data-agth="menuItem-4-subMenuItem-19" href="/autores/yolanda-claramonte/" target="_self">Yoli (LoveYoli)</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-5" href="/programasmad/" target="_self"><span>Programas</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-5-subMenuItem-1" href="/programasmad/" target="_self">Ver todos los programas</a></li><li><a data-agth="menuItem-5-subMenuItem-2" href="/dcerca/" target="_self">Dcerca by Divinity</a></li><li><a data-agth="menuItem-5-subMenuItem-3" href="/en-tu-casa-me-cole/" target="_self">En tu casa me colé</a></li><li><a data-agth="menuItem-5-subMenuItem-4" href="/la-otra-movida-by-uppers/" target="_self">La otra movida</a></li><li><a data-agth="menuItem-5-subMenuItem-5" href="/outdoor/" target="_self">Outdoor</a></li><li><a data-agth="menuItem-5-subMenuItem-6" href="/storiesquecontar/" target="_self">Stories que contar</a></li><li><a data-agth="menuItem-5-subMenuItem-7" href="/por-siempre-o-jamas/" target="_self">Por siempre o jamás</a></li><li><a data-agth="menuItem-5-subMenuItem-8" href="/vaya-cuadro/" target="_self">Vaya cuadro</a></li><li><a data-agth="menuItem-5-subMenuItem-9" href="/yasss/" target="_self">Yasss</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-6" href="//www.mitele.es/" target="_self"><span>Mitele</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-7" href="https://www.miteleplaza.es/" target="_self"><span>Mitele PLAZA</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-8" href="/boda-aurah-ruiz-jese-rodriguez/" target="_self"><span>La boda de Aurah y Jesé</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-9" href="/por-siempre-o-jamas/" target="_self"><span>Por siempre o jamás</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Icon facebook" class="facebookSocialCoin__coin-3h8J coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="facebookSocialIcon" href="https://es-es.facebook.com/mtmad.es/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="facebookSocialIcon__icon-9J_y coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon twitter" class="twitterSocialCoin__coin-3RkV coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="twitterSocialIcon" href="https://twitter.com/mtmad" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="twitterSocialIcon__icon-2u3W coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon instagram" class="instagramSocialCoin__coin-13_F coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="instagramSocialIcon" href="https://www.instagram.com/mtmad.es" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="instagramSocialIcon__icon-oxqm coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon tiktok" class="tiktokSocialCoin__coin-EbSl coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="tiktokSocialIcon" href="https://www.tiktok.com/@mtmad" rel="nofollow" target="_blank"><i aria-label="Icon tiktok" class="tiktokSocialIcon__icon-2kMn coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha" data-agth="submenuUserLogin"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-1" href="/legal.html" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-2" href="//www.mediaset.es/inversores/es/" target="_self" title="Información corporativa">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-3" href="/politica-de-privacidad/" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" data-agth="submenuLegalLink-4" href="/cookies.html" target="_self">Configuración de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-5" href="//www.mediaset.es/cookies.html" target="_self" title="Política de Cookies">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-6" href="http://www.publiesp.es/" target="_self" title="Gestión publicitaria">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" data-agth="submenuLegalLink-7" href="//www.mtmad.es/rss.xml" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR"><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__mega_superior-uuqb" data-ads-name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        <div id="hotlinks_multisite"><div class="hotlinks__container-1eKv hotlinks__opened-HmYj color_eta background_color_zeta" id="HOTLINKS"><div class="carouselHotlinks__container-2n77 carouselHotlinks__dark-3L7M"><div class="carouselHotlinks__title-qyAa">TRENDING<span class="carouselHotlinks__borderMobile-An71"></span></div><div class="carouselHotlinks__carousel-3VSS" data="coreCarousel"><div class="slick-slider coreCarouselInside slick-initialized" dir="ltr"><span class="coreCarousel__containerArrowLeft-Lckb"><i aria-label="Icon Arrow" class="null coreCarousel__arrow-3qi5 coreCarousel__leftInCarousel-1gR1 coreCarousel__deactivated-IMdl controlIcon__icon-k8gh controlIcon__white-emYn controlIcon__hoverWhite-2uyQ arrowLeft__icon-1Ipc" draggable="true"></i></span><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="https://www.mtmad.es/por-siempre-o-jamas/20220630/capitulo-12-ceremonia-final-pedida-mano-ruptura-pareja-ganadora_18_06884632.html#utm_source=hot_link" target="_self" title="Por siempre o jamás (final)">Por siempre o jamás (final)</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.mtmad.es/a-pesar-de-todo-christofer-y-fani/20220701/fani-carbajo-se-plantea-someterse-rejuvenecimiento-vaginal-isla-tentaciones_18_06895574.html#utm_source=hot_link" target="_self" title="Fani Carbajo ">Fani Carbajo </a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.mtmad.es/fly-away-galla-mora/20220701/gala-mora-se-somete-cambio-look-radical-nueva-imagen-morena-isla-tentaciones_18_06900345.html#utm_source=hot_link" target="_self" title="Gal·la Mora">Gal·la Mora</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.mtmad.es/never-stop-dario-selles/20220701/dario-selles-alvaro-boix-hablan-polemica-sandra-rosario-isla-tentaciones_18_06897536.html#utm_source=hot_link" target="_self" title="Darío Sellés y Álvaro Boix ">Darío Sellés y Álvaro Boix </a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.mtmad.es/wild-lola-marta-de-lola/20220701/lola-lanza-parapente-estalla-contra-diego-isla-tentaciones-supervivientes_18_06897991.html#utm_source=hot_link" target="_self" title="Lola &#x27;Supervivientes&#x27;">Lola &#x27;Supervivientes&#x27;</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.mtmad.es/be-adventurer-tania-medina/20220701/tania-medina-confiesa-realmente-pasaba-alejandro-nieto-valla-supervivientes_18_06894083.html#utm_source=hot_link" target="_self" title="Tania Medina ">Tania Medina </a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.mtmad.es/mi-momento/20220630/julen-de-la-guerra-desvela-motivo-ruptura-sandra-pica-secret-story_18_06884614.html#utm_source=hot_link" target="_self" title="Ruptura Julen y Sandra Pica">Ruptura Julen y Sandra Pica</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.mtmad.es/boda-aurah-ruiz-jese-rodriguez/20220630/capitulo-4-aurah-ruiz-jese-rodriguez-inicio-relacion-duros-momentos-juntos-boda_18_06870356.html#utm_source=hot_link" target="_self" title="Aurah Ruiz y Jesé Rodríguez (Cap. 4)">Aurah Ruiz y Jesé Rodríguez (Cap. 4)</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="https://www.mtmad.es/ultimas-noticias/#utm_source=hot_link" target="_self" title="Últimos vídeos">Últimos vídeos</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div></div></div><span class="coreCarousel__containerArrowRight-2rEj"><button aria-label="Icon Arrow" class="null coreCarousel__arrow-3qi5 coreCarousel__rightInCarousel-24I8 coreCarousel__active-1rmp controlIcon__icon-k8gh controlIcon__white-emYn controlIcon__hoverWhite-2uyQ arrowRight__icon-2I27 arrowRight__button-1NeA" draggable="true"></button></span></div></div></div></div></div>
        <div id="alerts_multisite"><div class="alert__alertContainer-Z765" id="ALERT"><div class="alert__alert-1GYn alert__alert-opened-daxq alertTop"><div class="alert__cnt_alert-3Unw"><i aria-label="Icon ExclamationMark" class="alert__icon-313t controlIcon__icon-k8gh exclamationMark__icon-3Y7V" draggable="true"></i><div class="alert__marquee-1q4O"><span class="alert__cnt_alert__title-7A1x"><a href="//www.mtmad.es/por-siempre-o-jamas/20220630/capitulo-12-ceremonia-final-pedida-mano-ruptura-pareja-ganadora_18_06884632.html" class="" target="_self">¡Último capítulo de &#x27;Por siempre o jamás&#x27;!</a><a href="//www.mtmad.es/por-siempre-o-jamas/20220630/capitulo-12-ceremonia-final-pedida-mano-ruptura-pareja-ganadora_18_06884632.html" class="alert__lead-1WmA" target="_self">Una pedida de mano, una ruptura y una pareja ganadora en la ceremonia final</a></span></div><button aria-label="Icon CloseV3" class="alert__cnt_alert__close-239t controlIcon__icon-k8gh controlIcon__white-emYn closeV3__icon-CU9G closeV3__button-2Gwp" draggable="true"></button></div></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__white-pmFM
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__white-emYn hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" data-agth="hamburguerMenu" draggable="true"></button><a class="header__logo-fVdn " data-agth="logoLinkHeaderSite" href="/" target="_self" title="Mtmad"><img alt="Mtmad" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/formatos/" target="_self">Canales</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/autores/" target="_self">Talentos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/programasmad/" target="_self">Programas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/por-siempre-o-jamas/" target="_self">Por siempre o jamás</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/boda-aurah-ruiz-jese-rodriguez/" target="_self">La boda de Aurah y Jesé</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/mas-de-mtmad/planv/20220617/desafio-zoe-mba-rosario-matew_18_06781432.html" target="_self">Plan V</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__white-emYn search__icon-2Ng6 search__button-26tx" data-agth="searchTag" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__white-pmFM
            header__secondHeader-3MG5
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__white-emYn hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" data-agth="hamburguerMenu" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.mtmad.es/never-stop-dario-selles/" target="_self">Never stop</a></div></span></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" data-agth="logoLinkHeaderSite" href="/" target="_self" title="Mtmad"><img alt="Mtmad" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2021/05/21/logo-mtmad-2021_13eb.svg?h=63 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__white-emYn search__icon-2Ng6 search__button-26tx" data-agth="searchTag" draggable="true"></button></div></div></div><div class="header__phantomSectionGroup-36xM"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/formatos/" target="_self">Canales</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/autores/" target="_self">Talentos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/programasmad/" target="_self">Programas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/por-siempre-o-jamas/" target="_self">Por siempre o jamás</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-5"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/boda-aurah-ruiz-jese-rodriguez/" target="_self">La boda de Aurah y Jesé</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-6"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/mas-de-mtmad/planv/20220617/desafio-zoe-mba-rosario-matew_18_06781432.html" target="_self">Plan V</a></div></li></ul></div></div></div></div><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.mtmad.es/never-stop-dario-selles/" target="_self">Never stop</a></div></span></div></div></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="HOTLINKSPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta"><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O   background_color_zeta"><div id="div-gpt-ad-billboard-6897536" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" data-ads-name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-sky-left-6897536" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-sky-right-6897536" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-flotante-6897536" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-flotante_aux-6897536" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div><div><div class="ads__ad_container-20bh  adsGroupTop__web_interstitial-2Bw9 background_color_zeta"><div id="div-gpt-ad-web-interstitial" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="web_interstitial"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Darío Sellés y Álvaro Boix hablan sobre la polémica entre Sandra Férriz y Rosario Matew: &quot;No quiero entrar en su juego&quot;</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button data-agth="shareButton-1" class="facebook__shareButton-1o7z"><span class="shareBar__social_list_item_button-3LVK facebook__icon_white-InXc facebook__background-3v1L"></span></button></li><li class="shareBar__social_list_item-2ytx"><button data-agth="shareButton-2" class="twitter__shareButton-3Cyc"><span class="shareBar__social_list_item_button-3LVK twitter__icon_white-29w5 twitter__background-2Zpy"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class="fmessenger__shareButton-fQaJ fmessenger__mobile_only-HUpE" data-agth="shareButton-3"><span class="shareBar__social_list_item_button-3LVK fmessenger__background-JLz8 fmessenger__icon_white-GXab"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class="whatsapp__shareButton-2roU whatsapp__mobile_only-_AMR" data-agth="shareButton-4"><span class="shareBar__social_list_item_button-3LVK whatsapp__icon_white-21L6 whatsapp__background-LAz9"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-25VT authorComponent__multisite-Trob"><a class="authorComponent__link-1gK3" draggable="false" href="//www.mtmad.es/autores/dario-selles/" target="_self"><span class="authorComponent__contentImage-1_fP"><img alt="Darío Sellés" class="authorComponent__image-uLPB image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2022/05/12/dario-cuadrado_2ca6.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2022/05/12/dario-cuadrado_2ca6.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2022/05/12/dario-cuadrado_2ca6.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2022/05/12/dario-cuadrado_2ca6.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2022/05/12/dario-cuadrado_2ca6.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2022/05/12/dario-cuadrado_2ca6.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2022/05/12/dario-cuadrado_2ca6.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2022/05/12/dario-cuadrado_2ca6.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2022/05/12/dario-cuadrado_2ca6.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3zR9"><span class="authorComponent__gray-7_zA authorComponent__contentAuthor-qfAf"><a class="authorComponent__link-1gK3 authorComponent__linkAuthor-2R9E" href="//www.mtmad.es/autores/dario-selles/" target="_self"><span class="authorComponent__gray-7_zA autor-nombre">Darío Sellés</span></a></span><div class="authorComponent__gray-7_zA authorComponent__content_tag-udcV"><time class="authorComponent__gray-7_zA authorComponent__content_published-202s" dateTime="2022-07-01T07:30:23+02:00"><span class="authorComponent__content_Date-1oBG"><span> 01/07/2022 </span><span class="authorComponent__bullet-1CFf"></span><span> 07:30h. </span></span></time></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__other-15UV"><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20220630_10154_6897536_opening" class="videoPlayer videoPlayer__container-352b    "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/bitmovin/0c8a2d24-6bb3-463f-b2d1-813fc888c441/0c8a2d24-6bb3-463f-b2d1-813fc888c441.3031854.mp4" id="MDSVOD20220630_10154_6897536_opening__video" playsinline="" preload="none" poster="https://album.mediaset.es/atenea/backup_poster_e49ec340bd.png"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg?w=800 800w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg?w=768 768w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg?w=640 640w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg?w=600 600w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg?w=480 480w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg?w=360 360w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg?w=320 320w" sizes="(min-resolution: 3dppx) 33.3vw, (min-resolution: 2dppx) 50vw, (min-width: 1024px) 1038px, 100vw" alt="Darío Sellés y Álvaro Boix hablan sobre la polémica entre Sandra Férriz y Rosario Matew (1/2)"/></div><div data-agth="playerPreplayer" class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Darío y Álvaro critican a Rosario</span><span class="article__author-2ubj"></span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-1bMe"><ul class="summaryElement__list-jM7C"><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">Darío Sellés alucina al enterarse de quién es el amor platónico de Álvaro Boix </h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">Los exconcursantes de ‘La isla de las tentaciones’ critican duramente a Rosario Matew</h2></li></ul></div><div><p class="color_eta"><strong>Darío Sellés</strong> ha invitado a <strong>Álvaro Boix</strong> a su canal para ponernos al día de sus últimas polémicas. Después de <a href="https://www.mtmad.es/never-stop-dario-selles/20220624/dario-selles-otoplastia-resultado-operacion-orejas-isla-tentaciones_18_06832143.html">someterse a una otoplastia y mostrar su resultado</a>, los exconcursantes de <strong>‘La isla de las tentaciones’</strong> han querido hablar sin tapujos de lo que opinan sobre la <a href="https://www.mtmad.es/quierete-rosario-matew/20220609/rosario-matew-carga-sandra-ferriz-quedar-alvaro-boix-isla-tentaciones_18_06688506.html">reacción de Rosario al enterarse que su amiga Sandra habría quedado con Álvaro</a>, su expareja. Álvaro, cansado de que se hable de él, <strong>critica la actitud de su exnovia, se defiende de las acusaciones</strong> y desvela lo que ocurrió cuando empezó su relación con Stiven.</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB   background_color_zeta"><div id="div-gpt-ad-roba-1-6897536" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" data-ads-name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><h3 class="undefined embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">Darío saca a la luz los sentimientos de Álvaro por Lucía Sánchez</h3><div><p class="color_eta">¡Ha salido el gordo! Darío es una de las personas que mejor conoce a Álvaro y, por eso, sabe todo lo que se le pasa por la cabeza. Lucía Sánchez, de ‘La isla de las tentaciones’, y Álvaro <a href="https://www.mtmad.es/para-mi-lucia-sanchez/lucia-sanchez-se-sincera-participacion-alvaro-boix-baila-conmigo_18_3301995745.html">coincidieron en el programa ‘Baila Conmigo’</a>, donde hicieron buenas migas. Aunque el tiempo que duró su aventura juntos no duró mucho, fue tiempo más que de sobra para que la química surgiera entre ellos. Según Darío, <strong>puede ser que los sentimientos de Álvaro por la gaditana sean mayores de los que ha confesado</strong>. ¿Qué tiene que decir Álvaro a todo esto? ¡No te lo pierdas en el siguiente vídeo!</p></div><div class="embeddedBodyItem__video-34Eg"><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20220630_10161_6897536_body_3" class="videoPlayer videoPlayer__container-352b    "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/bitmovin/e711e8e3-8643-43d9-9e49-c30f7306ea32/e711e8e3-8643-43d9-9e49-c30f7306ea32.2906403.mp4" id="MDSVOD20220630_10161_6897536_body_3__video" playsinline="" preload="none" poster="https://album.mediaset.es/atenea/backup_poster_e49ec340bd.png"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-2-2_53a3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-2-2_53a3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-2-2_53a3.jpg?w=800 800w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-2-2_53a3.jpg?w=768 768w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-2-2_53a3.jpg?w=640 640w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-2-2_53a3.jpg?w=600 600w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-2-2_53a3.jpg?w=480 480w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-2-2_53a3.jpg?w=360 360w, https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-2-2_53a3.jpg?w=320 320w" sizes="(min-resolution: 3dppx) 33.3vw, (min-resolution: 2dppx) 50vw, (min-width: 960px) 634px, 100vw" alt="Darío Sellés y Álvaro Boix hablan sobre la polémica entre Sandra Férriz y Rosario Matew (2/2)"/></div><div data-agth="playerPreplayer" class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div><div class="embeddedBodyItem__articleFooter-3K07"><span class="embeddedBodyItem__info-_TOx">Darío y Álvaro Boix critican a Rosario (Parte 2)</span></div></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB   background_color_zeta"><div id="div-gpt-ad-roba-2-6897536" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos2-3Ea8" data-ads-name="MS-AD" data-ms-ad-type="roba_pos2"></div></div></div><div><p class="color_eta">Darío y Álvaro se someten al clásico reto “Besar, matar o casar” y la polémica llega cuando toca hablar de Sandra. ¿Qué contestará Álvaro? ¿Habrá pique con Darío? ¡No te pierdas la actualidad de Álvaro y Darío en el nuevo capítulo de ‘Never stop’!</p></div><div class="editorialSupport__container-2XMy"><h4 class="editorialSupport__title-IUiV">MÁS</h4><ul class="editorialSupport__list-25Ms null"><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/fly-away-galla-mora/20220630/galla-mora-reencuentro-dario-selles-sandra-ferriz-isla-tentaciones_18_06884154.html#utm_source=apoyo_editorial_articulo" target="_self">Gal·la Mora tiene un cara a cara con Darío Sellés y Sandra Férriz y anuncia un gran cambio</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/mi-momento/20220630/julen-de-la-guerra-desvela-motivo-ruptura-sandra-pica-secret-story_18_06884614.html#utm_source=apoyo_editorial_articulo" target="_self">Julen de la Guerra desvela el motivo real de su ruptura con Sandra Pica</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="tagsList__content_tag-3W1Q"><h4 class="tagsList__title-3Qot color_eta">Etiquetas</h4><ul class="tagsList__listTag-t3RR"><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.mtmad.es/tags/la-isla-de-las-tentaciones/">La isla de las tentaciones</a></li></ul></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2"><div id="BALROG"></div><div class="sectionList__cnt_footer__services-3IYj"><div class="sectionList__footer__services-rOno"><div class="section__servicesList-1lwi"><div data-agth="blockFooter-1" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Qué hacemos<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-1" href="//www.mtmad.es/formatos/" class="" target="_self">Formatos</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-2" href="//www.mtmad.es/mujeresyhombresmad/" class="" target="_self">Mujeres y hombres MAD</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-3" href="//www.mtmad.es/programasmad/" class="" target="_self">Programas Mad</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-2" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Nos conectamos<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-1" href="//www.mediaset.es/contacta.html" class="" rel="nofollow" target="_self">Contacta</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-2" href="//www.telecinco.es/masdetelecinco/push-web-telecinco-cuatro-notificaciones_0_2500575740.html" class="" rel="nofollow" target="_blank">Notificaciones</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-3" href="https://www.rrhhempleo.mediaset.es/s/" class="" rel="nofollow" target="_blank">Trabaja en nuestro grupo</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-4" href="//www.mediaset.es/autorregulacion.html" class="" rel="nofollow" target="_self">Autorregulación</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-3" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Corporativo<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-1" href="https://www.miteleplaza.es/" class="" rel="dofollow, sponsored" target="_blank">Mitele PLAZA</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-2" href="http://sales.mediaset.es/" class="" rel="dofollow, sponsored" target="_self">Ventas internacionales</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-3" href="https://taquilla.mediaset.es/" class="" rel="nofollow" target="_self">Comprar entradas</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-4" class="site_font section__list_title-18bh section__no-expanded-1nLQ">También puedes...<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-1" href="https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/" class="" rel="nofollow" target="_blank">Máster Mediaset</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-2" href="http://masquecochesrenting.es/" class="" rel="dofollow, sponsored" target="_blank">Renting de vehículos</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-3" href="http://www.ad4ventures.com/" class="" rel="nofollow" target="_blank">Ad4Ventures</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-4" href="//www.telecinco.es/regalos/" class="" rel="dofollow, sponsored" target="_blank">Ofertas y regalos</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-5" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Sigue navegando<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-1" href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-2" href="//www.yasss.es/" class="" rel="nofollow" target="_blank">Yasss</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-3" href="//www.telecinco.es/eltiempohoy/prediccion/" class="" rel="nofollow" target="_blank">El tiempo hoy</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-4" href="//www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-6" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Noticias<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-6-link-1" href="/ultimas-noticias/" class="" target="_self">Últimas noticias</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-6-link-2" href="/noticias-en-imagen/" class="" target="_self">Noticias en imagen</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-6-link-3" href="/noticias-en-video/" class="" target="_self">Noticias en vídeo</a></li></ul></div></div></div></div><section class="corporativeBlock__container-12P6"><div class="corporativeBlock__mediasetCorporation-WTph mediasetCorporation__mediasetCorporation-mWUd"><a aria-label="Logo Mediaset" class="brandIcon__icon-1fyM mediaset__icon-1K-q" data-agth="" draggable="true" href="https://www.mediaset.es" style="width:350px;height:70px;background-size:350px 70px" target="_blank"></a></div><div class="corporativeBlock__groupMediasetBrandIcon-2hqu"><ul class="groupMediasetBrandIcon__groupMediasetBrandIcon-paWX"><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Telecinco" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 telecinco__icon-aETa" data-agth="groupMediasetBrandIconFooter-1" draggable="true" href="https://www.telecinco.es" rel="nofollow" style="width:120px;height:50px;background-size:120px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Cuatro" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 cuatro__icon-3Jb5" data-agth="groupMediasetBrandIconFooter-2" draggable="true" href="https://www.cuatro.com" rel="nofollow" style="width:80px;height:50px;background-size:80px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Factoria de Ficción" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 fdf__icon-1GMf" data-agth="groupMediasetBrandIconFooter-3" draggable="true" href="https://www.factoriadeficcion.com" rel="nofollow" style="width:152px;height:50px;background-size:152px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Boing" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 boing__icon-3MOf" data-agth="groupMediasetBrandIconFooter-4" draggable="true" href="https://www.boing.es" rel="nofollow" style="width:54px;height:50px;background-size:54px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Energy" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 energy__icon-15os" data-agth="groupMediasetBrandIconFooter-5" draggable="true" href="https://www.energytv.es" rel="nofollow" style="width:70px;height:50px;background-size:70px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Divinity" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 divinity__icon-2xEj" data-agth="groupMediasetBrandIconFooter-6" draggable="true" href="https://www.divinity.es" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo BeMad" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 bemad__icon-3ZX2" data-agth="groupMediasetBrandIconFooter-7" draggable="true" href="https://www.bemad.es" rel="nofollow" style="width:42px;height:50px;background-size:42px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mitele" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mitele__icon-3Pmq" data-agth="groupMediasetBrandIconFooter-8" draggable="true" href="https://www.mitele.es" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mtmad" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mtmad__icon-17Cs" data-agth="groupMediasetBrandIconFooter-9" draggable="true" href="https://www.mtmad.es" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Yasss" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 yasss__icon-31Ui" data-agth="groupMediasetBrandIconFooter-10" draggable="true" href="https://www.yasss.es" rel="nofollow" style="width:78px;height:50px;background-size:78px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Uppers" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 uppers__icon-1CZF" data-agth="groupMediasetBrandIconFooter-11" draggable="true" href="https://www.uppers.es" rel="nofollow" style="width:102px;height:50px;background-size:102px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Telecinco Cinema" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 telecincocinema__icon-2m_S" data-agth="groupMediasetBrandIconFooter-12" draggable="true" href="https://www.telecinco.es/t5cinema/" rel="nofollow" style="width:80px;height:50px;background-size:80px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo 12Meses" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 docemeses__icon-2Fw6" data-agth="groupMediasetBrandIconFooter-13" draggable="true" href="https://www.mediaset.es/12meses/" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Atlas" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 atlas__icon-I6Ih" data-agth="groupMediasetBrandIconFooter-14" draggable="true" href="http://www.atlas-news.com/" rel="nofollow" style="width:62px;height:50px;background-size:62px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Publiespaña" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 publiesp__icon-ZHv8" data-agth="groupMediasetBrandIconFooter-15" draggable="true" href="https://www.publiesp.es/" rel="nofollow" style="width:140px;height:50px;background-size:140px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mediterráneo" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mediterraneo__icon-w2Rn" data-agth="groupMediasetBrandIconFooter-16" draggable="true" href="https://sales.mediaset.es/" rel="nofollow" style="width:138px;height:50px;background-size:138px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo El Desmarque" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 eldesmarque__icon-24pm" data-agth="groupMediasetBrandIconFooter-17" draggable="true" href="https://www.eldesmarque.es" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo NiusDiario" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 niusdiario__icon-Trb-" data-agth="groupMediasetBrandIconFooter-18" draggable="true" href="https://www.niusdiario.es/" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li></ul></div><div class="corporativeBlock__containerCopyright-2Xce"><ul class="corporativeBlock__groupSplitText-2QfE groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-1" href="/legal.html">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-2" href="//www.mediaset.es/inversores/es/">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-3" href="/politica-de-privacidad/">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" data-agth="legalLink-4">Configuración de Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-5" href="//www.mediaset.es/cookies.html">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-6" href="http://www.publiesp.es/">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" data-agth="legalLink-7" href="//www.mtmad.es/rss.xml">RSS</a></li></ul><span class="corporativeBlock__copyrightFooter-27fC copyrightFooter__copyrightFooter-1anv">Copyright © Conecta 5 Telecinco, S. A. 2022 Todos los derechos reservados</span><span class="corporativeBlock__creditsFooter-3-b3 creditsFooter__creditsFooter-1VI7">By<a aria-label="Logo Megamedia" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 megamedia__icon-2GMJ" data-agth="megamediaLink" draggable="true" href="https://www.megamedia.es/" rel="nofollow" style="width:114px;height:36px;background-size:114px 36px" target="_blank"></a></span><div class="corporativeBlock__end_confianza-1HTG"><a aria-label="Confianza online" class="brandIcon__icon-1fyM confianza__icon-zwls" data-agth="confianzaLink" draggable="true" href="//www.confianzaonline.es/empresas/conecta5.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div></section><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="google_ads" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":"","isBrowsersVersionInfoModalOpened":false}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.hotlinks_multisite = {"model":{"pv":null,"isLightTheme":false},"hotLinks":{"id":30,"title":"TRENDING","links":[{"title":"Por siempre o jamás (final)","href":"https://www.mtmad.es/por-siempre-o-jamas/20220630/capitulo-12-ceremonia-final-pedida-mano-ruptura-pareja-ganadora_18_06884632.html#utm_source=hot_link","target":"_self"},{"title":"Fani Carbajo ","href":"//www.mtmad.es/a-pesar-de-todo-christofer-y-fani/20220701/fani-carbajo-se-plantea-someterse-rejuvenecimiento-vaginal-isla-tentaciones_18_06895574.html#utm_source=hot_link","hrefAmp":"//www.mtmad.es/a-pesar-de-todo-christofer-y-fani/20220701/fani-carbajo-se-plantea-someterse-rejuvenecimiento-vaginal-isla-tentaciones_18_06895574.html?amp=true","target":"_self"},{"title":"Gal·la Mora","href":"//www.mtmad.es/fly-away-galla-mora/20220701/gala-mora-se-somete-cambio-look-radical-nueva-imagen-morena-isla-tentaciones_18_06900345.html#utm_source=hot_link","hrefAmp":"//www.mtmad.es/fly-away-galla-mora/20220701/gala-mora-se-somete-cambio-look-radical-nueva-imagen-morena-isla-tentaciones_18_06900345.html?amp=true","target":"_self"},{"title":"Darío Sellés y Álvaro Boix ","href":"//www.mtmad.es/never-stop-dario-selles/20220701/dario-selles-alvaro-boix-hablan-polemica-sandra-rosario-isla-tentaciones_18_06897536.html#utm_source=hot_link","hrefAmp":"//www.mtmad.es/never-stop-dario-selles/20220701/dario-selles-alvaro-boix-hablan-polemica-sandra-rosario-isla-tentaciones_18_06897536.html?amp=true","target":"_self"},{"title":"Lola 'Supervivientes'","href":"//www.mtmad.es/wild-lola-marta-de-lola/20220701/lola-lanza-parapente-estalla-contra-diego-isla-tentaciones-supervivientes_18_06897991.html#utm_source=hot_link","hrefAmp":"//www.mtmad.es/wild-lola-marta-de-lola/20220701/lola-lanza-parapente-estalla-contra-diego-isla-tentaciones-supervivientes_18_06897991.html?amp=true","target":"_self"},{"title":"Tania Medina ","href":"//www.mtmad.es/be-adventurer-tania-medina/20220701/tania-medina-confiesa-realmente-pasaba-alejandro-nieto-valla-supervivientes_18_06894083.html#utm_source=hot_link","hrefAmp":"//www.mtmad.es/be-adventurer-tania-medina/20220701/tania-medina-confiesa-realmente-pasaba-alejandro-nieto-valla-supervivientes_18_06894083.html?amp=true","target":"_self"},{"title":"Ruptura Julen y Sandra Pica","href":"//www.mtmad.es/mi-momento/20220630/julen-de-la-guerra-desvela-motivo-ruptura-sandra-pica-secret-story_18_06884614.html#utm_source=hot_link","hrefAmp":"//www.mtmad.es/mi-momento/20220630/julen-de-la-guerra-desvela-motivo-ruptura-sandra-pica-secret-story_18_06884614.html?amp=true","target":"_self"},{"title":"Aurah Ruiz y Jesé Rodríguez (Cap. 4)","href":"//www.mtmad.es/boda-aurah-ruiz-jese-rodriguez/20220630/capitulo-4-aurah-ruiz-jese-rodriguez-inicio-relacion-duros-momentos-juntos-boda_18_06870356.html#utm_source=hot_link","hrefAmp":"//www.mtmad.es/boda-aurah-ruiz-jese-rodriguez/20220630/capitulo-4-aurah-ruiz-jese-rodriguez-inicio-relacion-duros-momentos-juntos-boda_18_06870356.html?amp=true","target":"_self"},{"title":"Últimos vídeos","href":"https://www.mtmad.es/ultimas-noticias/#utm_source=hot_link","target":"_self"}]}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.alerts_multisite = {"model":{"alertClosed":false,"pv":null},"alert":{"id":10,"date":"2022-06-30T22:04:11+02:00","type":"alert","topic":{"data":"¡Último capítulo de 'Por siempre o jamás'!","link":{"title":"¡Último capítulo de 'Por siempre o jamás'!","href":"//www.mtmad.es/por-siempre-o-jamas/20220630/capitulo-12-ceremonia-final-pedida-mano-ruptura-pareja-ganadora_18_06884632.html","hrefAmp":"//www.mtmad.es/por-siempre-o-jamas/20220630/capitulo-12-ceremonia-final-pedida-mano-ruptura-pareja-ganadora_18_06884632.html?amp=true","target":"_self"}},"content":{"data":"Una pedida de mano, una ruptura y una pareja ganadora en la ceremonia final","link":{"title":"Una pedida de mano, una ruptura y una pareja ganadora en la ceremonia final","href":"//www.mtmad.es/por-siempre-o-jamas/20220630/capitulo-12-ceremonia-final-pedida-mano-ruptura-pareja-ganadora_18_06884632.html","hrefAmp":"//www.mtmad.es/por-siempre-o-jamas/20220630/capitulo-12-ceremonia-final-pedida-mano-ruptura-pareja-ganadora_18_06884632.html?amp=true","target":"_self"}}}}</script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">window.$REACTBASE_STATE.footer_multisite = {"model":{"expandedSection":null,"external":false,"hasTrustmark":false,"expandedSectionHeight":0,"pv":null},"footer":{"id":30,"sections":[{"id":1000136,"title":"Qué hacemos","sections":[{"id":1000137,"title":"Formatos","link":{"title":"Formatos","href":"//www.mtmad.es/formatos/","target":"_self","rel":"dofollow"}},{"id":1000138,"title":"Mujeres y hombres MAD","link":{"title":"Mujeres y hombres MAD","href":"//www.mtmad.es/mujeresyhombresmad/","target":"_self","rel":"dofollow"}},{"id":1000139,"title":"Programas Mad","link":{"title":"Programas Mad","href":"//www.mtmad.es/programasmad/","target":"_self","rel":"dofollow"}}]},{"id":1000140,"title":"Nos conectamos","sections":[{"id":1000141,"title":"Contacta","link":{"title":"Contacta","href":"//www.mediaset.es/contacta.html","target":"_self","rel":"nofollow"}},{"id":1002688,"title":"Notificaciones","link":{"title":"Notificaciones","href":"//www.telecinco.es/masdetelecinco/push-web-telecinco-cuatro-notificaciones_0_2500575740.html","target":"_blank","rel":"nofollow"}},{"id":1000142,"title":"Trabaja en nuestro grupo","link":{"title":"Trabaja en nuestro grupo","href":"https://www.rrhhempleo.mediaset.es/s/","target":"_blank","rel":"nofollow"}},{"id":1000143,"title":"Autorregulación","link":{"title":"Autorregulación","href":"//www.mediaset.es/autorregulacion.html","target":"_self","rel":"nofollow"}}]},{"id":1000144,"title":"Corporativo","sections":[{"id":1000145,"title":"Mitele PLAZA","link":{"title":"Mitele PLAZA","href":"https://www.miteleplaza.es/","target":"_blank","rel":"dofollow, sponsored"}},{"id":1000146,"title":"Ventas internacionales","link":{"title":"Ventas internacionales","href":"http://sales.mediaset.es/","target":"_self","rel":"dofollow, sponsored"}},{"id":1000147,"title":"Comprar entradas","link":{"title":"Comprar entradas","href":"https://taquilla.mediaset.es/","target":"_self","rel":"nofollow"}}]},{"id":1000148,"title":"También puedes...","sections":[{"id":1000149,"title":"Máster Mediaset","link":{"title":"Máster Mediaset","href":"https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/","target":"_blank","rel":"nofollow"}},{"id":1000150,"title":"Renting de vehículos","link":{"title":"Renting de vehículos","href":"http://masquecochesrenting.es/","target":"_blank","rel":"dofollow, sponsored"}},{"id":1000151,"title":"Ad4Ventures","link":{"title":"Ad4Ventures","href":"http://www.ad4ventures.com/","target":"_blank","rel":"nofollow"}},{"id":1001797,"title":"Ofertas y regalos","link":{"title":"Ofertas y regalos","href":"//www.telecinco.es/regalos/","target":"_blank","rel":"dofollow, sponsored"}}]},{"id":1000152,"title":"Sigue navegando","sections":[{"id":1000153,"title":"Uppers","link":{"title":"Uppers","href":"//www.uppers.es/","target":"_blank","rel":"dofollow"}},{"id":1000154,"title":"Yasss","link":{"title":"Yasss","href":"//www.yasss.es/","target":"_blank","rel":"nofollow"}},{"id":1000155,"title":"El tiempo hoy","link":{"title":"El tiempo hoy","href":"//www.telecinco.es/eltiempohoy/prediccion/","target":"_blank","rel":"nofollow"}},{"id":1000156,"title":"NIUS","link":{"title":"NIUS","href":"//www.niusdiario.es/","target":"_blank","rel":"dofollow"}}]},{"id":1000157,"title":"Noticias","sections":[{"id":1000158,"title":"Últimas noticias","link":{"title":"Últimas noticias","href":"/ultimas-noticias/","target":"_self","rel":"dofollow"}},{"id":1000159,"title":"Noticias en imagen","link":{"title":"Noticias en imagen","href":"/noticias-en-imagen/","target":"_self","rel":"dofollow"}},{"id":1000160,"title":"Noticias en vídeo","link":{"title":"Noticias en vídeo","href":"/noticias-en-video/","target":"_self","rel":"dofollow"}}]}],"copyright":{},"legal":[{"id":1002077,"title":"Aviso legal","link":{"title":"Aviso legal","href":"/legal.html","target":"_self","rel":"dofollow"}},{"id":1002078,"title":"Información corporativa","link":{"title":"Información corporativa","href":"//www.mediaset.es/inversores/es/","target":"_self","rel":"dofollow"}},{"id":1002079,"title":"Política de privacidad","link":{"title":"Política de privacidad","href":"/politica-de-privacidad/","target":"_self","rel":"dofollow"}},{"id":1002080,"title":"Configuración de Cookies","link":{"title":"Configuración de Cookies","href":"/cookies.html","target":"_self","rel":"dofollow"}},{"id":1002081,"title":"Política de Cookies","link":{"title":"Política de Cookies","href":"//www.mediaset.es/cookies.html","target":"_self","rel":"dofollow"}},{"id":1002082,"title":"Gestión publicitaria","link":{"title":"Gestión publicitaria","href":"http://www.publiesp.es/","target":"_self","rel":"dofollow"}},{"id":1002083,"title":"RSS","link":{"title":"RSS","href":"//www.mtmad.es/rss.xml","target":"_self","rel":"dofollow"}}],"owner":{},"rss":[{"enable":true,"url":"//www.mtmad.es/rss.xml"}]}}</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script>
        <div id="pageMultisite"><div data-reactroot></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'mtmad.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1656564319"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1656564319"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1656564319"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1656564319"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1656564319"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1656564319"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1656564319"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1656564319"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1656564319"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1656564319"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/mainArticleMultisite.bundle.js?hash=1656564319"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/commons.bundle.js?hash=1656564319"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/pageMultisite.bundle.js?hash=1656564319"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/articleMultisite.bundle.js?hash=1656564319"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1656564319"></script>

        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.hotlinks_multisiteClient)hotlinks_multisiteClient("hotlinks_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.alerts_multisiteClient)alerts_multisiteClient("alerts_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.header_multisiteClient)header_multisiteClient("header_multisite")})</script>
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.article_multisiteClient)article_multisiteClient("article_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite")})</script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.mtmad.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_mtmad.png","areaServed":"ES","sameAs":["https://www.facebook.com/mtmad.es","https://twitter.com/mtmad","https://www.instagram.com/mtmad.es","https://www.youtube.com/channel/UCY8Z6KSYBesM_tILiJPYH-w"],"name":"Mtmad plataforma de vídeos","alternateName":"Plataforma de vídeos de Mediaset España","description":"mtmad es la plataforma de vídeo exclusivo online de Mediaset España. Reality Vlogs, influencers, confesiones, risas y mucho mucho amor...","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BroadcastService","areaServed":"ES","broadcastAffiliateOf":{"@type":"Corporation","name":"Mediaset España Comunicación","url":"https://www.mediaset.es/"},"name":"Mtmad","url":"https://www.mtmad.es/24h/"}</script> 
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Darío Sellés y Álvaro Boix, de 'LIDLT', hablan sobre la polémica entre Sandra Férriz y Rosario Matew","datePublished":"2022-07-01T07:30:23+02:00","dateModified":"2022-07-01T07:30:23+02:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mtmad.es/never-stop-dario-selles/20220701/dario-selles-alvaro-boix-hablan-polemica-sandra-rosario-isla-tentaciones_18_06897536.html"},"publisher":{"@type":"Organization","name":"mtmad","logo":{"@type":"ImageObject","url":"https://baul.mediaset.es/dist/assets/seo/logo_mtmad.png","width":300,"height":115}},"video":[{"@type":"VideoObject","contentUrl":"https://rawvod.mediaset.es/bitmovin/0c8a2d24-6bb3-463f-b2d1-813fc888c441/0c8a2d24-6bb3-463f-b2d1-813fc888c441.3031854.mp4","embedUrl":"https://www.mtmad.es/video/video-embed.html?contentId=MDSVOD20220630_10154&pv=1","name":"Darío Sellés y Álvaro Boix hablan sobre la polémica entre Sandra Férriz y Rosario Matew (1/2)","description":"Dario Selles y Alvaro Boix hablan sobre la polemica entre Sandra Ferriz y Rosario Matew (1/2)","thumbnailURL":"https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg","uploadDate":"2022-07-01T07:28:21+02:00"},{"@type":"VideoObject","contentUrl":"https://rawvod.mediaset.es/bitmovin/e711e8e3-8643-43d9-9e49-c30f7306ea32/e711e8e3-8643-43d9-9e49-c30f7306ea32.2906403.mp4","embedUrl":"https://www.mtmad.es/video/video-embed.html?contentId=MDSVOD20220630_10161&pv=1","name":"Darío Sellés y Álvaro Boix hablan sobre la polémica entre Sandra Férriz y Rosario Matew (2/2)","description":"Dario Selles y Alvaro Boix hablan sobre la polemica entre Sandra Ferriz y Rosario Matew (2/2)","thumbnailURL":"https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-2-2_53a3.jpg","uploadDate":"2022-07-01T07:26:19+02:00"},2],"author":[{"@type":"Person","name":"Darío Sellés","url":"//www.mtmad.es/autores/dario-selles/"}],"articleBody":"Darío Sellés ha invitado a Álvaro Boix a su canal para ponernos al día de sus últimas polémicas. Después de someterse a una otoplastia y mostrar su resultado, los exconcursantes de ‘La isla de las tentaciones’ han querido hablar sin tapujos de lo que opinan sobre la reacción de Rosario al enterarse que su amiga Sandra habría quedado con Álvaro, su expareja. Álvaro, cansado de que se hable de él, critica la actitud de su exnovia, se defiende de las acusaciones y desvela lo que ocurrió cuando empezó su relación con Stiven.  ¡Ha salido el gordo! Darío es una de las personas que mejor conoce a Álvaro y, por eso, sabe todo lo que se le pasa por la cabeza. Lucía Sánchez, de ‘La isla de las tentaciones’, y Álvaro coincidieron en el programa ‘Baila Conmigo’, donde hicieron buenas migas. Aunque el tiempo que duró su aventura juntos no duró mucho, fue tiempo más que de sobra para que la química surgiera entre ellos. Según Darío, puede ser que los sentimientos de Álvaro por la gaditana sean mayores de los que ha confesado. ¿Qué tiene que decir Álvaro a todo esto? ¡No te lo pierdas en el siguiente vídeo!  Darío y Álvaro se someten al clásico reto “Besar, matar o casar” y la polémica llega cuando toca hablar de Sandra. ¿Qué contestará Álvaro? ¿Habrá pique con Darío? ¡No te pierdas la actualidad de Álvaro y Darío en el nuevo capítulo de ‘Never stop’!","alternativeHeadline":["Darío Sellés alucina al enterarse de quién es el amor platónico de Álvaro Boix ","Los exconcursantes de ‘La isla de las tentaciones’ critican duramente a Rosario Matew"],"associatedMedia":[{"@type":"VideoObject","name":"Darío Sellés y Álvaro Boix hablan sobre la polémica entre Sandra Férriz y Rosario Matew (2/2)","description":"//www.mtmad.es/video/video-embed.html?contentId=MDSVOD20220630_10161&pv=1","thumbnailUrl":"https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-2-2_53a3.jpg","uploadDate":"2022-07-01T07:26:19+02:00","contentUrl":"https://rawvod.mediaset.es/bitmovin/e711e8e3-8643-43d9-9e49-c30f7306ea32/e711e8e3-8643-43d9-9e49-c30f7306ea32.2906403.mp4","embedUrl":"https//www.mtmad.es/video/video-embed.html?contentId=MDSVOD20220630_10161&pv=1"}],"articleSection":["never-stop-dario-selles"],"image":{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/2022/06/30/dario-selles-y-alvaro-boix-hablan-sobre-la-polemica-entre-sandra-ferriz-y-rosario-matew-1-2_1c80.jpg?w=1024","representativeOfPage":true,"name":"","description":"Darío y Álvaro critican a Rosario","width":1024,"height":576,"about":null}}</script> 
    </body>
</html>

